Thanks Thanks:  0
Likes Likes:  0
Dislikes Dislikes:  0
Página 1 de 5 12345 ÚltimoÚltimo
Resultados 1 al 10 de 41

Tema: Aviso de avería en el tablier

  1. #1
    lce
    Invitado

    Aviso de avería en el tablier

    Buenaaas...
    Hace un par de años cambié los intermitentes traseros, demasiado largos, por otros más cortos para poder encajar los anclajes de las maletas de aluminio Touratech. Resulta la operación eléctrica, a diferencia de Jodidoloco, todo un éxito.
    Hace un par de semanas, que la llevaba a revisión de los 50mil, la lavo a conciencia y me se enciende la luz de avería. En BMW me dicen que el sistema detecta fallo, pero que no pasa nada, que es porque no reconoce los intermitentes nuevos. Me quedo paralizado ante tamaña noticia, amén de desagradable, porque realizo ipso facto que mi moto es rematadamente tonta.
    ¿Algún compañero ilustrado en los calambres puede darme alguna solución que no sea una ñapa estética ni técnica? Se lo agradecería mucho.
    ¿Quizá cortar los intermitentes originales por su barra de anclaje en tres secciones que eliminen el material sobrante y conserve ambos cabos, soldándolo después?

  2. #2
    Me voy acoplando
    Fecha de Ingreso
    16 Jan 2006
    Moto:
    ...............
    Ubicación
    girona.
    Mensajes
    89
    Agradecimientos
    ice,te comento mi caso.....yo llevo los traseros camibiados por unos de la yamaha xj600N(diversion) y no he tenido ese problema,aunque habeces se me enciende cuando arranco muy rapido sin dejar hacer el chequeo a la centralita,alguna vez me sucede tambien al lavarla o al arrancarla con el freno coguido,haciebdo el chequeo y funcionando la bomba del servo,cuando eso pasa,quito el contacto y lo vuelvo a probar,si no me da resultado camino un par de metros,repito la operacón y desaparece.
    vaya no creo que sea por los intermitentes,mas bien un problema de chequeo,no creo que sea serio. :roll: :roll:

  3. #3
    lce
    Invitado
    Gracias Trusky, sé que no es nada serio: la moto va de cine. Es tonta, pero va de cine.
    ¿Tenemos la misma moto? Porque yo no sé nada de chequeos... La tonta reciente es una 1150GS Adv.

  4. #4
    Me voy acoplando
    Fecha de Ingreso
    16 Jan 2006
    Moto:
    ...............
    Ubicación
    girona.
    Mensajes
    89
    Agradecimientos
    yo tengo la 1150gs y si en ese aspecto trabajan igual

  5. #5
    Me voy acoplando Avatar de XOROI
    Fecha de Ingreso
    14 Nov 2005
    Moto:
    Namasté
    Ubicación
    Bi Twin MHN/GNV
    Mensajes
    132
    Agradecimientos
    Por lo que dices ese "recorte" de intermitentes no es reciente, por consiguiente te tendria que haber dado fallo en el tablier justo despues de montarlo a no ser que (como dices) tu moto sea de efectos retardados.

    Yo lo atribuiria más a que, con tu "acurada" limpieza se ha desconectado algo, pudiendo ser efectivamente los intermitentes. Date una vueltecilla por la moto observando que todos los contactos estén en su sitio (chibato de la luz de freno en el pedal, etc...). Y si no te la reseteen con la supermega maquinorra del conce que te tendria que decir donde está el problema. Para algo tiene que servir, diyo yo...

    Por otro orden de cosas... En mi caso confié las nuevas intermitencias a las de una 1100 R que me pasó un amigote que le "cayeron" de la suya... Mi moto es gris y estas quedan mucho mejor. El brazo que las sujeta tiene un par o tres de centimetros menos que son suficientes para que no toquen con las "fiambreras".

    Ya te pondré una imagen si quieres verlas...

  6. #6
    lce
    Invitado
    Gracias, Xoroy. Todos los sitemas funcionan perfectamente, no hay nada suelto. En la revisión que mencionaba han enchufado la maquinita que es la que ha dado la explicación de los intermitentes, porque el fallo que da, lo da en el piloto-intermitentes traseros. Como el piloto está bien y funciona y los intermitentes están bien y funcionan pero no son de la moto, hemos llegado a la conclusión de que es eso lo que da fallo... dos años más tarde. Mi moto no es retrasada: es tonta de capirote.
    Me gusta esa solución de los intermitentes de la 1100R, voy a ver si apaño algo.
    Gracias de nuevo.

  7. #7
    Expulsado Avatar de Goliat
    Fecha de Ingreso
    02 Nov 2005
    Moto:
    bmw r1200gsadv
    Ubicación
    entre el manillar y el top-case
    Mensajes
    3,096
    Agradecimientos
    no es lógico pero prueba a poner las bombillas de los intermitentes viejos.

  8. #8
    Descontrolado... Avatar de JEP
    Fecha de Ingreso
    01 Nov 2005
    Moto:
    GS 1200,Xtz 750
    Ubicación
    Girona city
    Mensajes
    7,503
    Agradecimientos
    No se si las bombillas, pero el xequeo lo unico que hace es enviar señales y al recibirlas, las contrasta con lo que tiene memorizado, y si no da lo que tiene que dar, por eso te da error...ma o menos, desmonta las luces viejas, a ver si tienen algun diodo, resistencia, condesador o componente electrónico antes o despues de la bombilla, y si solo tienen cable, y una bombilla pelada, entonces el que es tonto, es tu mecánico, y no sabe buscar mas allá de lo que le dice una caja tonta... Pero tal como te comentan de la bombilla, mira que el voltaje y la pontencia sea la misma, de una bombilla a la otra, a ver si solo esa pequeña diferencia, es la que da el error...

  9. #9
    Me voy acoplando Avatar de XOROI
    Fecha de Ingreso
    14 Nov 2005
    Moto:
    Namasté
    Ubicación
    Bi Twin MHN/GNV
    Mensajes
    132
    Agradecimientos
    Esto es lo que monté en su dia y ningún problema de momento. La de la derecha roza la maleta pero no impide su uso.

    ¿¿A ti no te entregaron con las maletas unos útiles para utilizar los intermitentes originales?? (unas placas en forma de 4 que los hacian sobresalir por la parte trasera) Yo aún los conservo y no creo que los vaya a utilizar, si quieres te los envio.




  10. #10
    Este es mi Foro
    Fecha de Ingreso
    28 Feb 2006
    Moto:
    BMW 1200 GS Adv
    Ubicación
    Madrid
    Mensajes
    313
    Agradecimientos
    En mi GS Adventure tengo los intermitentes pequeñitos de Touratech delante y detras sin ningún problema hasta el momento.

    Lo único reseñable es que la frecuencia del parpadeo es mayor que con los originales.

    Mi Adventure debe ser más lista que la tuya, Luis.

Página 1 de 5 12345 ÚltimoÚltimo

Miembros que han leído este Tema: 0

No hay miembros a listar en este momento.

Etiquetas para este Tema

Marcadores

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •