Thanks Thanks:  0
Likes Likes:  0
Dislikes Dislikes:  0
Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 14

Tema: Avería extraña en 1150 GS

  1. #1
    Expulsado Avatar de terraxaman
    Fecha de Ingreso
    31 Oct 2005
    Moto:
    R-1150-GS
    Ubicación
    Viladrau- Girona
    Mensajes
    273
    Agradecimientos

    Avería extraña en 1150 GS

    Hola nois:

    A ver que me podeís decir sobre ésto.
    Ayer utilizé la moto normalmente di una vuelta de unos 60 Kms. y todo fué bien...
    Ésta tarde quería ir a dar una vueltecita por el Montseny pero al poner el contacto no arranca, la batería he pensado, pero la caja de reles hacia como un zumbido electrico, el tablero de instrumentos donde marca la temperatura y la marcha hacía intermitencias y se borraba la información... Las luces del tablero estaban con muy poca intensidad, o intensidad variable y el cuenta revoluciones se ponía a 6.000 vueltas... con la moto absoluamente parada...
    Los intermitentes no van, ni el warning, el motor de arranque tampoco va, se arrastra como si no tuviese potencia...
    Con un cargador de baterías me daba la señal de plena carga y los relés en principio no he visto ninguno fundido... claro que los que van en cajita es complicado saber si se han fundido o no...
    Imagino que tendré que llamar a la grúa para llevarla al concesionario... pero tenéis alguna idea, os ha pasado algo semejante???


    Gracias por adelantado...

    V'ssssssssssss

  2. #2
    Me voy acoplando Avatar de Gulp!
    Fecha de Ingreso
    09 Nov 2005
    Moto:
    Palo de escoba
    Ubicación
    Planeta 32, tercera Galaxia.
    Mensajes
    172
    Agradecimientos
    No se ría,
    no se ría,
    de la bruja avería

    Si se rie usted señor
    romperá el televisor

    Si se rie usted señora
    romperá la lavadora...

    En fin, eso eran maldiciones de la Bruja avería y los Electroduendes, pero tranquilo, yo creo que eso es cosa de la bruja batería.

  3. #3
    Este es mi Foro Avatar de jodidoloco
    Fecha de Ingreso
    02 Nov 2005
    Moto:
    .
    Ubicación
    .
    Mensajes
    3,029
    Agradecimientos

    Re: Avería extraña en 1150 GS

    Cita Iniciado por terraxaman
    ...el motor de arranque tampoco va, se arrastra como si no tuviese potencia...
    Porque la batería está descargada o muerta. Probablemente.


  4. #4
    Expulsado Avatar de Goliat
    Fecha de Ingreso
    02 Nov 2005
    Moto:
    bmw r1200gsadv
    Ubicación
    entre el manillar y el top-case
    Mensajes
    3,096
    Agradecimientos
    ha sido despues de un lavado??

  5. #5
    Expulsado Avatar de terraxaman
    Fecha de Ingreso
    31 Oct 2005
    Moto:
    R-1150-GS
    Ubicación
    Viladrau- Girona
    Mensajes
    273
    Agradecimientos
    Hola nois:
    Gracias Gulp y Jodidoloco... Yo tambien lo pensaba... pero el cargador...
    No Goliat, no ha sido despues de lavarla...
    Ya he encargado la bateria, mañana martes por la tarde la tendré,pero me sigue mosqueando el zumbido en la caja de reles, y lo de las seis mil vueltas, en el caso de que la bateria se hubiese comunicado podría afectar en algo al sistema electrico???

    V'sssssssssssss

  6. #6
    Pero... hay mas Foros? Avatar de ata
    Fecha de Ingreso
    01 Nov 2005
    Moto:
    Super Enduro
    Ubicación
    Junto al Guggenheim
    Mensajes
    4,784
    Agradecimientos
    Eso es normal, Terrax, cuando no hay potencia lo primero que cantan son los relés y los fallos del cuadro

  7. #7
    Forodependiente
    Fecha de Ingreso
    03 Nov 2005
    Moto:
    1150 GS
    Ubicación
    Vva de la Cañada (Madrid)
    Mensajes
    2,700
    Agradecimientos
    Por loo que cuentas es la batería, si comprobastes la carga y estaba bien como dices, entonces es posible que sea un borne sulfatado. Ya nos conatás el final.
    Vssssssss

  8. #8
    Iniciado Avatar de julianml
    Fecha de Ingreso
    05 Jun 2006
    Ubicación
    Lucena (Córdoba)
    Mensajes
    19
    Agradecimientos
    Mira el borne de masa.
    En una Kawa se me solto un cable pequeño de la masa y hacía poco más o menos lo que tu cuentas.

    Saludos.

  9. #9
    Me voy acoplando Avatar de M_I_K_I
    Fecha de Ingreso
    09 May 2006
    Moto:
    BMW 1200 GS ADV
    Ubicación
    barcelona
    Mensajes
    53
    Agradecimientos
    joder con las baterias vaya temporada.........

  10. #10
    Expulsado Avatar de terraxaman
    Fecha de Ingreso
    31 Oct 2005
    Moto:
    R-1150-GS
    Ubicación
    Viladrau- Girona
    Mensajes
    273
    Agradecimientos
    Hola nois:

    A todos muchas gracias... a los que me tranquilizásteis con lo de la bateria... sois unos máquinas... sin compañeros como vosotros uno se sentiría muy solo y perdido...
    Hoy le he puesto una batería que tenía de la GPZ previamente cargada y rellenada de agjua destilada, no cabía en el cajón de la batería, pero para probar era suficiente... he puesrto el contacto... no ha hecho ningún ruido extraño y los relojes, intermitentes y todo ha ido bien... le he dado al motor de arranque - sin estarter- y se ha puesto en marcha con el ronroneo típico de nuestras máquinas más los armónicos del Leo Vince, a la primera...
    Que gustirrinin!... y que descanso...
    Deciros que era una batería con 66.000 Kms. algunos se acordarán que en enero o febrero cuando hizo aquellos días de mucho... mucho frío más o menos cuando la KDD en Ávila, ya me dejó sin arrancar, la recargué y hasta ayer... pero creo que ahora ya ha dicho basta...
    No lo digo porque pobre batería ya se merecía la jubilación...
    Es que es una batería de LA MOTO y no de esas megafashionquetekagas que os dejan tirados por nada... Uiiissss! que mala lexe.... encima que os estoy agradecido a todos... es que la cocorota es incontrolable!!!...


    V'ssssssssssssss

Página 1 de 2 12 ÚltimoÚltimo

Etiquetas para este Tema

Marcadores

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •