Thanks Thanks:  0
Likes Likes:  0
Dislikes Dislikes:  0
Página 1 de 9 12345678 ... ÚltimoÚltimo
Resultados 1 al 10 de 89

Tema: Pérdida de aceite tras instalar defensas

  1. #1
    Foro Adicto Avatar de Pilatus
    Fecha de Ingreso
    02 Nov 2005
    Moto:
    R 1200 GS
    Ubicación
    IMPERIVM ROMANVM
    Mensajes
    549
    Agradecimientos

    Pérdida de aceite tras instalar defensas

    Pues eso!
    Que acabo de instalarle a Claudia Prócula una defensas de motor de Touratech, hago unos cuantos kms. y resulta que por la unión de la defensa derecha al motor, en su parte baja, no para de salir aceite -color rojo- cuando ando. ¿Le ha pasado a alguien? es un poco raro... hoy la he llevado al conce.. a ver qué me cuentan...

  2. #2
    Presidenta Club GS Avatar de brujicanalla
    Fecha de Ingreso
    02 Nov 2005
    Moto:
    1150 GS
    Ubicación
    Cadifornia
    Mensajes
    3,612
    Agradecimientos
    Jolines Vanesa, pues llevala corriendo de vuelta donde te las hayan puesto porque... no es nada normal. Dónde van ancladas las defensas exactamente? porque el motor no tienen que tocarlo para ponerlas, no puede ser que hayan dejado un tornillo flojo... es rarisimo, no lo dejes y que te lo miren y si han roto algo.. que lo sustituyan ya¡¡

  3. #3
    Este es mi Foro Avatar de poseso
    Fecha de Ingreso
    04 Nov 2005
    Moto:
    R-1200-GS Adv.
    Ubicación
    Novelda (Alicante)
    Mensajes
    322
    Agradecimientos
    Si pones alguna foto, será más fácil hacer un diagnóstico

  4. #4
    Vivo en el Foro Avatar de Dignitas
    Fecha de Ingreso
    01 Nov 2005
    Moto:
    R1100GS
    Ubicación
    S.P.Q.R.
    Mensajes
    3,673
    Agradecimientos
    Carus Praefectus!!! Pon a punto a Claudia Procula que al final de semana tenemos una cita en Tarraco Scipionum Opus Iulia Coloniae.

  5. #5
    Este es mi Foro Avatar de eldoctor
    Fecha de Ingreso
    11 Dec 2005
    Moto:
    R850GS
    Ubicación
    Blagnac (Francia)
    Mensajes
    255
    Agradecimientos
    Hola Pilatus

    Como lo dice Bruji no es normal hay problema.
    Aqui tienes la foto de la documentation Touratech para el montaje. Me parece que en la parte baja la defensa esta sobre el chasis y no sobre el motor.



    A mi parecer l'aceite no puede salir de este punto.
    Pon fotos.

  6. #6
    Vivo en el Foro Avatar de Dignitas
    Fecha de Ingreso
    01 Nov 2005
    Moto:
    R1100GS
    Ubicación
    S.P.Q.R.
    Mensajes
    3,673
    Agradecimientos
    Los Augures estan trabajando a todo maquina Praefectus, y por descontado los sacrificios se realizan sin descanso.

  7. #7
    Expulsado Avatar de alquer
    Fecha de Ingreso
    22 Nov 2005
    Moto:
    R1150GS ADV
    Ubicación
    Graná y Madrí
    Mensajes
    1,264
    Agradecimientos
    El otro día, le monté unas defensas Hepco & Becker a un colega en su superfashionquetecagas e iban alojadas en unos orificios preparados para ello en el bloque del motor. Medí incluso con un pie de rey su profundidad para buscar cuál es el tornillo (no tenía instrucciones) y me dió la sensación de que era un alojamiento cerrado, o sea, que no comunica con el cárter. Creo que todas las defensas para las 1200 se atornillan en el mismo sitio (2 tornillos debajo del cilindro y uno arriba). Otra cosa es que el aceite Castrol GP (el que seguramente te han puesto en el conce) es de color rojo, pero, rojo, sólo cuando es nuevo (con el uso, se caba volviendo marrón). No será que te han rellenado y algo ha escurrido por ahí?

  8. #8
    lce
    Invitado
    Magister, ¿qué modelo viste Claudia?
    Dices que sale aceite rojo por la perte inferior derecha del motor.
    Si es una 1200, a la izquierda del motor, arriba, casi oculto con la tapa del depósito hay un anclaje de la barra superior de las defensas cuyo perno pasa por una fijación del sistema de refrigeración del aceite. Ese perno debe introducirse con cuidado porque el tubo que conduce el aceite es de plástico durete, fácil de horadar o fisurar levemente con el perno o con la herramienta, porque hay que equilibrar ambas piezas (defensas y conducto de aceite) para que entren juntas en el perno de marras y, luego, en el orificio, sin causar una torsión o flexación excesiva.
    Por otro lado, los anclajes de todas las defensas de todas las marcas no se introducen en ningún orificio que comunique con el cárter del motor, sino con unos instalados ex profeso en sus tabiques, lo que dota de mayor rigidez al conjunto.
    Por el lado último, el aceite puede ser rojo, pero solo antes de mezclarse con el sobrante del motor. Si es rojo, es nuevo y no sale del motor con la moto en marcha. Puede ser, como apuntan acertadamente, un derrame fortuito. No sé si este derrame puede desembocar en el lado derecho, donde no hay más orificio que el de la bujía inferior (¿no estará floja? No creo, pero por mirar...). ¿Puede que haya demasiado aceite y sea expulsado? Parece remoto por color y vis mecánica.

    Mucha suerte, Magister

  9. #9
    Foro Adicto Avatar de Pilatus
    Fecha de Ingreso
    02 Nov 2005
    Moto:
    R 1200 GS
    Ubicación
    IMPERIVM ROMANVM
    Mensajes
    549
    Agradecimientos
    Bien, pues aqui tenéis una fotucha de por donde pierde aceite.


    Perdón antes si me he expresado mal diciendo "el motor"... en realidad no sé cómo se llama donde va anclado el tornillo de la defensa a la moto ops: . Sí , creo que los orificios estaban ahí sin nada antes por lo que como decís deben estar previstos para eso..

  10. #10
    Este es mi Foro Avatar de poseso
    Fecha de Ingreso
    04 Nov 2005
    Moto:
    R-1200-GS Adv.
    Ubicación
    Novelda (Alicante)
    Mensajes
    322
    Agradecimientos
    Pues siento ser yo quien te lo diga pero, la cosa no tiene buena pinta. Parece que sea una fisura en el carter, ¿no será demasiado largo el tornillo y se ha perforado el carter?
    Intenta poner una foto más grande para poder aclararlo bien

Página 1 de 9 12345678 ... ÚltimoÚltimo

Etiquetas para este Tema

Marcadores

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •