Thanks Thanks:  0
Likes Likes:  0
Dislikes Dislikes:  0
Página 6 de 8 PrimerPrimer 12345678 ÚltimoÚltimo
Resultados 51 al 60 de 78

Tema: os funciona el pito

  1. #51
    Vivo en el Foro Avatar de Dignitas
    Fecha de Ingreso
    01 Nov 2005
    Moto:
    R1100GS
    Ubicación
    S.P.Q.R.
    Mensajes
    3,673
    Agradecimientos
    Y a todo esto Sultana sin pito no??

  2. #52
    Este es mi Foro Avatar de poseso
    Fecha de Ingreso
    03 Nov 2005
    Moto:
    R-1200-GS Adv.
    Ubicación
    Novelda (Alicante)
    Mensajes
    322
    Agradecimientos
    Yo quiero ver la foto del pito de Mc, jajajajajajja, más que nada para descartar que la sultana no está capada jaaaaaaaaaaajajajajaaaaaaaaaa

  3. #53
    Foro Adicto Avatar de Pilatus
    Fecha de Ingreso
    02 Nov 2005
    Moto:
    R 1200 GS
    Ubicación
    IMPERIVM ROMANVM
    Mensajes
    549
    Agradecimientos
    Pues hablando en serius, mi pitus queda muerto cuando pito 6 o 7 veces. Para que vuelva a funcionar he de desconectar y volver a conectar. Ya lo he dicho en BMW unas... 4 veces y en el ordenador unas veces dice "error" y otras nada...
    Voy a aprovechar el cambio de cárter para que le pongan uno nuevo porque ya no sé qué hacer y encima he tenido 2 ocasiones un tanto peligrosas en las que lo necesité y no funcionó...

  4. #54
    Vivo en el Foro Avatar de Dignitas
    Fecha de Ingreso
    01 Nov 2005
    Moto:
    R1100GS
    Ubicación
    S.P.Q.R.
    Mensajes
    3,673
    Agradecimientos
    Praefectus, nos dejaste con la curiosidad de esas situaciones pitudas...

  5. #55
    Presidenta Club GS Avatar de brujicanalla
    Fecha de Ingreso
    02 Nov 2005
    Moto:
    1150 GS
    Ubicación
    Cadifornia
    Mensajes
    3,610
    Agradecimientos
    Cita Iniciado por Pilatus
    Pues hablando en serius, mi pitus queda muerto cuando pito 6 o 7 veces. Para que vuelva a funcionar he de desconectar y volver a conectar.
    Será que el pito es como el servo, que si lo usas mucho deja de funcionar

    De todas formas usar el pito 6 ó 7 veces seguidas es... no se.. una leyenda urbana, hay que usarlo 1 ó 2 veces y dejarlo descansar un rato para que vuelva a funcionar

  6. #56
    Expulsado Avatar de terraxaman
    Fecha de Ingreso
    31 Oct 2005
    Moto:
    R-1150-GS
    Ubicación
    Viladrau- Girona
    Mensajes
    273
    Agradecimientos
    Hola nois:


    Hay que ver!... Hay que ver!... como está el patio...
    Prometo no volver a mirar este post...
    Y si el Mc pone una foto de "su" pito... me doy de baja del foro... Que soy mu puritano y me escandalizo con facilidad...

    V'sssssssss

  7. #57
    Expulsado Avatar de alquer
    Fecha de Ingreso
    22 Nov 2005
    Moto:
    R1150GS ADV
    Ubicación
    Graná y Madrí
    Mensajes
    1,264
    Agradecimientos
    bueno, aquí os pongo una foto del mío. Lo uso poco y, ya ves, es el de serie...



    espero que os guste...

  8. #58
    Iniciado Avatar de Eraser
    Fecha de Ingreso
    06 Nov 2005
    Moto:
    R 1200 GS
    Ubicación
    Algeciras - CADIZ
    Mensajes
    10
    Agradecimientos
    Cita Iniciado por alquer
    bueno, aquí os pongo una foto del mío. Lo uso poco y, ya ves, es el de serie...



    espero que os guste...
    No lo veo muy bien, no decias que era de 19

  9. #59
    Expulsado Avatar de alquer
    Fecha de Ingreso
    22 Nov 2005
    Moto:
    R1150GS ADV
    Ubicación
    Graná y Madrí
    Mensajes
    1,264
    Agradecimientos
    bueno, 19... 19... no me jodas que voy a tener que cambiar la regla....

  10. #60
    Foro Adicto Avatar de McBauman
    Fecha de Ingreso
    02 Nov 2005
    Moto:
    1200 Adventure
    Ubicación
    Ibiza
    Mensajes
    860
    Agradecimientos
    amigo Alquer.... con un pito así normal que te dediques a los caballitos...



Etiquetas para este Tema

Marcadores

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •