Thanks Thanks:  0
Likes Likes:  0
Dislikes Dislikes:  0
Página 3 de 8 PrimerPrimer 12345678 ÚltimoÚltimo
Resultados 21 al 30 de 75

Tema: PERDIDA DE POTENCIA Y RUIDOS COMO D PIEDRACITAS

  1. #21
    Este es mi Foro Avatar de jonix
    Fecha de Ingreso
    16 Jul 2007
    Moto:
    R1150-GS LaMoto
    Ubicación
    Murcia
    Mensajes
    228
    Agradecimientos
    jeje, que bueno exup. La MOTO , no tiene problemassss. ; =) éso son guerras de las fashion, que llevan windows y se cuelgan ....

  2. #22
    Moderador Avatar de Exupblue
    Fecha de Ingreso
    23 Sep 2006
    Moto:
    R1150GS/R100PD
    Ubicación
    Torremolinos
    Mensajes
    4,039
    Agradecimientos
    aro Jonix..las nuestras creo que fuero hechas con linux muyyyyy basico¡¡¡¡¡ que alegria por una vez¡¡¡¡

    Saludos
    Exupblue

  3. #23
    Me voy acoplando Avatar de Filodoro
    Fecha de Ingreso
    29 Sep 2007
    Moto:
    R1200 GS Adven.
    Ubicación
    Riells i Viabrea
    Mensajes
    135
    Agradecimientos
    La mia ya o se si es por las tropecientas reprogramacones o por la gasolina de 98 ha dejado de hacerlo... pero el bache a 5000-5500 no hay manera...


    es una lastima porque yo uso linux
    Última edición por Filodoro; 28-06-2009 a las 19:42 Razón: orto

  4. #24
    Curioseando Avatar de MANU_LA_ADRADA
    Fecha de Ingreso
    13 Feb 2009
    Moto:
    R 1200 GS
    Ubicación
    LA ADRADA
    Mensajes
    31
    Agradecimientos
    Hola

    Pues en la casa me ha dicho que era cuestion de sofware, el viernes al ir a casa no me lo hizo, pero tengo que probarla mas a fondo.

    Un saludo

  5. #25
    Iniciado
    Fecha de Ingreso
    05 Nov 2007
    Moto:
    BMW R-1200-GS
    Mensajes
    5
    Agradecimientos
    Te deben hacer la famosa actualización dl software, después de eso dejarás d ior esas piedrecitas como tú le llamas y no es ni mas ni menos que un picado de biela.

    Un consejo: en verano con tanto calor ponle gasolina de 98 OCT.

    Un GSaludo.

  6. #26
    Este es mi Foro Avatar de Locomotoro
    Fecha de Ingreso
    16 Jan 2007
    Moto:
    1200GS AMARILLA
    Ubicación
    MADRID - Getafe
    Mensajes
    315
    Agradecimientos
    No se si me pasa lo mismo que explicáis, he intentado obviarlo durante tiempo, siguiendo los consejos de los expertos, sobre todo ese consejo que dice” pasa de los ruiditos, olvídate de todo lo raro que hace la moto, gas y a hacer kilómetros”.

    Pero después de 2 años y medio ( enero 2007) y 28000 km. Autopista, comarcales, caminitos Marruecos… Este fin de semana me ha tocado los cojones.
    En pistas y comarcales que es lo que mas hago, no se nota, pero este fin de semana he realizado un viaje relámpago a ver a unos amigos a Bilbao , ida el sábado y vuelta el domingo por autopista, pues me ha tocado los cojones especialmente eso que llamais “perdida de potencia” “tirones” “ bache”, llámalo X.
    El escenario es: dos personas y maletas, solecito calentando, velocidad tranquila, 6ª velocidad engranada a 4000 – 4500 rpm. Doy gas como a mi me gusta, salgo a adelantar y rosco el mago del gas a tope ¡¡¡¡ y eso parece el tren de la bruja!!!,
    hasta que no llega a las 6500 rpm tengo tirones varios, ratea como las Derbi 49, parece que le falta gasolina , para finalmente dar un tirón y ponerse a empujar como tiene que empujar un boxer.
    La solución: no bajar de 7000 rmp jajaja.
    Me lo tomo a guasa, pero me puso de una mala hostia todo el viaje.
    Intentaré pasarme por el "cofesionario" a ver si me dan alguna explicación.

    Salud.

  7. #27
    Foro Adicto Avatar de SUPERDUMPER
    Fecha de Ingreso
    21 Sep 2007
    Moto:
    bmw r1200gs lc
    Ubicación
    TORREMOLINOS
    Mensajes
    688
    Agradecimientos
    Buenas,a mi me hacia lo mismo y el otro dia atrovechando que tenia que llevarla a la campañita de la antena anular se lo comente al mecanico del conce que es un tio enrrollao,y lo primero que me pregunto fue cuando le hiciste el cambio del sofware le dije que el año pasado y su respuesta "no me digas mas" a lo cual le digo que pasa otra campañita y me dice hay que cargarle el nuevo sofware que han actualizado y mejorado ya que al parecer se dieron cuenta de que fallaba y que la moto tenia un bache de potencia a ese regimen de vueltas 5200 a 6000,pues bien me lo han puesto y otro mundo la moto sube sin bache(tengo que salir ha probarla mas a fondo)y lo mejor es que yo ando mucho por ciudad y al llevarla en segunda a 2000rpm la moto tironeaba mucho ahora nada sale en 2ª sin tirones y perfecta,no se si tu moto le hicieron lo del sofware pero si es asi llevala para que te pongan la actualizacion.

    A ver si la puedo probar mejor y os comento


    Un saludo

  8. #28
    Curioseando Avatar de MANU_LA_ADRADA
    Fecha de Ingreso
    13 Feb 2009
    Moto:
    R 1200 GS
    Ubicación
    LA ADRADA
    Mensajes
    31
    Agradecimientos
    Hola EmilioGs
    He esperado para contestarte , hecho bastantes kilometros y he puesto gasolina de los 2 octanajes , y a amigo, tienes razon, lo sigue haciendo , pero con 98 lo hace menos.

    Gracias y un saludo

  9. #29
    Me voy acoplando Avatar de brutus
    Fecha de Ingreso
    28 Sep 2008
    Moto:
    bmw Adv + ZX12
    Ubicación
    MOLLET
    Mensajes
    161
    Agradecimientos
    hola a todos , ami me pasa algo que no se si es lo mismo lo que me pasa a mi es que cuando le doy gas a tope sobre todo en marchas altas suena un clac la moto tira bien no tiene baches la mia es una gsa del 2008 , en primera si que tituvea un poco , haber eso del sofwer que te cobran por istalartelo es que la verdad a mi la casa oficial no me hace mucha gracia por que te cobran por decirte la hora, bueno haber si me hechais una mano ok que leiendo esto me a puesto un poco de los nervios ..........a y a 120 vibra se me duermen las manos es normal?bueno necesito ayuda .

  10. #30
    Este es mi Foro Avatar de revin
    Fecha de Ingreso
    26 Jul 2008
    Moto:
    con ruedas
    Ubicación
    Palma de mallorca
    Mensajes
    281
    Agradecimientos
    Brutus, las actualizaciones de software son gratuitas si vienen por campaña o la tienes en garantia que es tu caso.

    yo tengo una GS del 08 y me pasa lo mismo que a ti. Si voy sobre 3000-4000 rpm y abro gas a fondo, sobre las 5000rpm oigo un ruido como si pegara una piedra en el carter. Lo he comentado con un par de compañeros y a ellos no les pasa (o están sordos... todo puede ser )

Temas Similares

  1. El Chaval del R9
    Por temistocles en el foro Humor
    Respuestas: 15
    Último Mensaje: 28-05-2010, 11:54
  2. Como Limpiar nuestras maquinas.
    Por Boxer1200GS en el foro Dudas, Consejos, Tecnica Generales
    Respuestas: 10
    Último Mensaje: 24-10-2008, 09:13

Etiquetas para este Tema

Marcadores

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •