Thanks Thanks:  0
Likes Likes:  0
Dislikes Dislikes:  0
Resultados 1 al 5 de 5

Tema: f650gs 2004 no arranca

  1. #1
    Me voy acoplando Avatar de kokoloko
    Fecha de Ingreso
    19 Nov 2005
    Moto:
    BMWF650GS
    Ubicación
    Sta coloma de Gramanet (Barcelona)
    Mensajes
    199
    Agradecimientos

    f650gs 2004 no arranca

    Que tal compañeros pues si eso es lo que le pasa esta mañana al ir a buscar la moto pues que ha dicho no arranco y ya esta,el caso es que bateria tiene el problema mas bien parece debido a un fallo del interuptor de puesta en marcha o instalacion electrica,ya que si lehago un puente dierecto al motor de arranque la moto arranca con normalidad.¿Os ha pasado a alguno de vosotros algo parecido?.En fin mañana llamare al conce para llevarla ya que esta en garantia y no es cuestion de meterle mano.Un saludo a todos

  2. #2
    Foro Adicto Avatar de Mik
    Fecha de Ingreso
    10 Dec 2005
    Moto:
    1200 Adventure
    Ubicación
    Sant Feliu de Guíxols
    Mensajes
    578
    Agradecimientos
    Saludos kokoloco!!!
    Pues yo he tenido problemas con el interruptor de las luces (para cambiar de cortas a largas), y me han cambiado toda la piña hace cosa de un mes.
    Casi seguro que lo tuyo tambien es cosa del interruptor ya que el mecánico me dijo que ya habia cambiado unos cuantos........
    Espero que lo soluciones pronto!!!

  3. #3
    Curioseando
    Fecha de Ingreso
    04 Sep 2006
    Moto:
    bmw f 650 gs
    Ubicación
    Platja d'aro
    Mensajes
    26
    Agradecimientos
    es que no sabeis tener las manos quietas? no se toca que se rompe. Si no arranca ponle pedales. Bueno esto es para quitarte el cabreo, pues ale al conce si esta en garantia, y si no a los amnitas del foro

  4. #4
    Vivo en el Foro Avatar de pavillo
    Fecha de Ingreso
    02 Nov 2005
    Moto:
    1150
    Ubicación
    Arriki Town (Cornellà )
    Mensajes
    3,184
    Agradecimientos
    Que la vea un mecánico. Jeje. Si es de Audi, mejor!

  5. #5
    Me voy acoplando Avatar de kokoloko
    Fecha de Ingreso
    19 Nov 2005
    Moto:
    BMWF650GS
    Ubicación
    Sta coloma de Gramanet (Barcelona)
    Mensajes
    199
    Agradecimientos
    Cita Iniciado por pavillo Ver Mensaje
    Que la vea un mecánico. Jeje. Si es de Audi, mejor!
    JAJAJJA pavillo pues tienes razon si es de audi melo que mejo jajja.Bueno ya la he llevado al conce y por lo visto es el pulsador de puestaa en marcha en un par de dias esta solucionao unos maquinas estos del CONTROL 94
    Por cierto he visto una GS roja en el taller con las pegatinas del clb gs
    SALUDOS A TODOSSSSSSSSSS

Etiquetas para este Tema

Marcadores

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •