Thanks Thanks:  0
Likes Likes:  0
Dislikes Dislikes:  0
Resultados 1 al 10 de 10

Tema: 300ml de aceite en 700km?. f650

  1. #1
    Me voy acoplando Avatar de BlackRider
    Fecha de Ingreso
    26 Jan 2006
    Moto:
    1150 GS
    Ubicación
    Salamanca
    Mensajes
    115
    Agradecimientos

    300ml de aceite en 700km?. f650

    Ya se que es un tema recurrente, y que hay un monton de post sobre este tema, pero es que esta tarde he bajado al garaje a ver a mi negrita, tras nuestro viaje al PDT, y cual seria mi sorpresa, y no grata precisamente :[quemado , que al comprobar el nivel de aceite me encuentro que esta por debajo del minimo.
    Me pongo a hechar y me entran 300ml, hasta llegar al nivel correcto.

    Como es posible que en 700Km, se trage 300ml, no es demasiado?.

    Por otra parte segun la tenia arrancada para engrasar la cadena, con el cabellete, me da por mirar al colector de escape y veo que esta al rojo vivo, como es esto posible?, os ha pasado a alguno?

    Muchas gracias


  2. #2
    Iniciado
    Fecha de Ingreso
    05 Sep 2006
    Moto:
    BMW F650GSDakar
    Ubicación
    Madrid
    Mensajes
    16
    Agradecimientos
    Hola, yo no conozco ninguna 650 que consuma aceite. Así que, o eres el primer caso o tu moto lo está tirando por algún lado. Yo limpiaría el motor, y miraría a ver si hay algún rastro de fuga. En estos monocilíndricos es fácil que se aflojen los tornillos por las vibraciones. Si tienes fugas, revisa eso lo primero. Si están todos bien y sigue tirando, mal rollo...

    Suerte en la búsqueda.

  3. #3
    Este es mi Foro Avatar de jodidoloco
    Fecha de Ingreso
    02 Nov 2005
    Moto:
    .
    Ubicación
    .
    Mensajes
    3,029
    Agradecimientos
    La F650 no suele consumir aceite (los boxer si que beben... por dos). Se me ocurren varias cosas:

    - Lo quema (mal reglaje de válvulas, segmento en mal estado,...).
    - Lo tira por algún retén o alguna junta.
    - Lo tenías bajo de aceite antes del PDT. (... espero que sólo sea ésto), o no lo has medido correctamente.

    Ahora unas preguntitas para hacernos una idea:

    ¿Lo has medido en caliente o en frio? ¿Cuando lo mirastes por última vez? ¿Cuantos kms tiene la moto? ¿Arranca bien o le cuesta trabajo? ¿Cuanto hace del último reglaje de válvulas? ¿Llegó el hombre a la luna o todo es un montaje?

  4. #4
    Me voy acoplando Avatar de kokoloko
    Fecha de Ingreso
    19 Nov 2005
    Moto:
    BMWF650GS
    Ubicación
    Sta coloma de Gramanet (Barcelona)
    Mensajes
    199
    Agradecimientos
    Que tal Black?Por el consumo de aceite no te preocupes en exceso estos motores tienden a consumir un poco segun el uso que le des,yo es la segunda f650gs que tengo y tanto una como la otra siempre me han consumido un poco de aceite entre cambio y cambio.Por cierto un par de preguntas:
    Como miras el nievel de aceite?
    Tienes que dejar la moto en marcha unos minutos y dejar que se caliente un poco entonces es cuando has de comprobar el nivel.Si lo miras en frio siempre lo encontraras bajo
    Que haceite estas usando?
    Siestas usando un aceite sintetico el consumo de aceite se acentua.Te aconsejo que uses un aceite mineral tipo castrol 20w50 yo lo utilizo en la mia y apenas consume aceite
    En fin espero haberte despejado un poco las dudas
    UN SALUDO

  5. #5
    Me voy acoplando Avatar de BlackRider
    Fecha de Ingreso
    26 Jan 2006
    Moto:
    1150 GS
    Ubicación
    Salamanca
    Mensajes
    115
    Agradecimientos
    Cita Iniciado por jodidoloco Ver Mensaje
    La F650 no suele consumir aceite (los boxer si que beben... por dos). Se me ocurren varias cosas:

    - Lo quema (mal reglaje de válvulas, segmento en mal estado,...).
    - Lo tira por algún retén o alguna junta.
    - Lo tenías bajo de aceite antes del PDT. (... espero que sólo sea ésto), o no lo has medido correctamente.

    Ahora unas preguntitas para hacernos una idea:

    ¿Lo has medido en caliente o en frio? ¿Cuando lo mirastes por última vez? ¿Cuantos kms tiene la moto? ¿Arranca bien o le cuesta trabajo? ¿Cuanto hace del último reglaje de válvulas? ¿Llegó el hombre a la luna o todo es un montaje?
    Lo primero muchas gracias a los tres por vuestra informacion y por vuestro interes, y ahora paso a responder las preguntas:

    Lo medi en caliente y en frio y en ambos casos estaba muy, muy bajo.
    La ultima vez que lo mire fue el sabado por la mañana en el PDT, ayudado por Urano, en ese momento el nivel estaba perfecto, un poquito por encima de la marca de la mitad de la varilla.
    La moto tiene 18470Km.
    Arranca perfectamente, no le cuesta trabajo
    Que yo sepa no se le ha hecho reglaje de valvulas todavia.
    La llegada del hombre a la luna fueron unos estupendos efectos especiales que no han sido capaces de volver a repetir

    Lo curioso del caso es que en viaje de ida al PDT, no gastara aceite, y que en el de vuelta pasara lo que paso, tambien es cierto que a la ida fui todo por autovia, y a la vuelta nos metimos por algun puerticillo y yo cambio mucho de marcha, ¿no se si esto influira?

    Respecto al aceite uso el GPS 15/50, es el que me recomendaron en el conce.
    Y la verdad es que no le veo fugas

  6. #6
    Descontrolado... Avatar de JEP
    Fecha de Ingreso
    01 Nov 2005
    Moto:
    GS 1200,Xtz 750
    Ubicación
    Girona city
    Mensajes
    7,498
    Agradecimientos
    Petardazo, es del todo normal que a la vuelta la moto te consumiera aceite, iba mas forzada, de peso, ya que tu ego se inchó al catalogarte de principito , ademas, durante un rato bastante largo, rodastes delante mio, y la verdad, que tu moto o corre mucho, o antiguamente era amarilla, ya que para lo cargado que ibas, no veas lo bien que se movia la blakbike... no seria ese el motivo, que le metistes un buen apretón a la moto...?

  7. #7
    Este es mi Foro Avatar de jodidoloco
    Fecha de Ingreso
    02 Nov 2005
    Moto:
    .
    Ubicación
    .
    Mensajes
    3,029
    Agradecimientos
    Pues otra pregunta, mas que nada por enredar un poco:
    ¿Mirastes el nivel en un sitio horizontal?

    Cambiar de marcha frecuentemente es sanísimo para un motor. Al retorcerle la oreja chupa un poco mas aceite que en marcha larga y bajo de vueltas.

    Por cierto que te toca reglaje de válvulas en breve. Ve poniendote un poco de vaselina, que la de los 20.000 duele un poco.

  8. #8
    Enganchado al Foro Avatar de JorgeGS
    Fecha de Ingreso
    08 May 2006
    Moto:
    R1200GSA, WR450
    Ubicación
    Santander
    Mensajes
    1,790
    Agradecimientos
    Cacho Cab.. pero si le retorcías la oreja sin compasión, con el calor que hacía....

    Estoy con Jodidoloco en que te asegures de que el nivel es horizontal, ya que si entre el máximo y el mínimo hay sólo 300 ml, la más mínima inclinación te puede falsear la medida, bien la que hiciste en el PDT, marcándote de más, o la del garaje, marcándote de menos. Si lo quema deberías ver humo blanco por el escape.

  9. #9
    Me voy acoplando
    Fecha de Ingreso
    27 Jun 2006
    Moto:
    R100R
    Ubicación
    barbera del valles
    Mensajes
    83
    Agradecimientos
    Una F-GS consumiendo aceite primera noticia, normálmente no gastan aceite, solo son puñeteras para mirar el nivel y con el agua.

    Respecto al escape al rojo, es normal.

  10. #10
    Me voy acoplando Avatar de BlackRider
    Fecha de Ingreso
    26 Jan 2006
    Moto:
    1150 GS
    Ubicación
    Salamanca
    Mensajes
    115
    Agradecimientos
    Perdonad que haya tardado tanto en contestar a vuestras raudas respuestas majetes , pero es que he estado fuera estos dias y no tenia acceso a internes, respecto al tema de la horizontalidad, cuando la mire con Urano en el PDT, yo creo que si estaba horizontal, cuando la miro el el garaje, esta completamente horizontal.

    Respecto a que lo del escape al rojo vivo, norte, si crees que es normal, ya me quedo mucho mas tranquilo.

    GRACIAS MAJOS.

Etiquetas para este Tema

Marcadores

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •