Thanks Thanks:  0
Likes Likes:  0
Dislikes Dislikes:  0
Página 1 de 4 1234 ÚltimoÚltimo
Resultados 1 al 10 de 34

Tema: Ayuda con el ABS pr favorrrrr!!!!

  1. #1
    geese
    Invitado

    Ayuda con el ABS pr favorrrrr!!!!

    Hola a todos, pues resulta que mi r1150gs se ha quedado sin ABS de repente.
    Un dia va bien y de golpe y porrazo al dia siguiente la saco del parking, se oye el tipico "clonk" conforme el abs esta armado, se apagan los testigos y sorpresa a los dos segundos se encienden los testigos parpadeando alternativamente.
    Hago una comprobacion y efectivamente no tengo abs, las ruedas se clavan.
    No me asusto le hago un reset tal y como pasa cuando te quedas sin bateria pero nada.
    Finalmente al taller y me dicen !!!!!!que se me ha cascado el modulador del abs y que vale 1500+iva+mano de obra!!!!!!! casi 2000 eur.!!!!!!
    Realmente es así? no hay posible solución para esa pieza que hay que sustityuirla entera y a ese precio desorbitado?

  2. #2
    Foro Adicto Avatar de Fco..
    Fecha de Ingreso
    10 Oct 2008
    Moto:
    R 1100 GS
    Ubicación
    ancha es Castilla
    Mensajes
    520
    Agradecimientos
    JOEEER!

    No puedo sacarte de dudas porque mis problemas se solventaron con el reseteo (lo has repetido, no?)...
    ... pero que tengas suerte y se arregle la cosa sin pagar esa salvajada, hombre.

    Salud y suerte!

  3. #3
    Pero... hay mas Foros? Avatar de Montero
    Fecha de Ingreso
    03 Mar 2007
    Moto:
    1150 GSA
    Ubicación
    Desubicado
    Mensajes
    4,007
    Agradecimientos
    En caso, ojalá no, de que tuvieses que cambiar el modulador, en eBay tienes tiendas alemanas totalmente fiables para comprar uno de segunda pata a menos de un tercio de ese precio. Y seguro que hay mas opciones que eBay.

  4. #4
    Curioseando
    Fecha de Ingreso
    16 May 2009
    Moto:
    R1100GS
    Ubicación
    A Coruña
    Mensajes
    41
    Agradecimientos
    A mi me paso algo parecido, despues de mirar cielo y tierra para solucionar la averia de la unidad, no fui capaz de conseguir los dos elementos dañados de la circuiteria, los teniamos identificados y sabiamos la referencia pero el unico que encontre que me los vendia era en China y un pedido minimo de una burrada de pasta, no recuerdo cuanto, pero no valia la pena.Al final modulador usado y solucionado.Pero ya te digo, muy complicado, por lo menos para mi, reparar, al final ya me canse y desisti de intentar arreglarlo.Eso si, en mi caso tuve que pasar por el conce para reprogramar, aun encima...
    Saludos,

  5. #5
    geese
    Invitado
    Gracias a todos, Villano no sabrás que componente en concreto es el que falla?
    Me dijeron en el conce que eran los pistones que se habian quedado clavados pero no me lo creo ya que cuando hago el reset al ponerme en movimiento se oye el "clonk" conforme se mueven los pistones y al segundo ya se encienden los chivatos de averia.
    estoy convencido de que es algo electico-electronico y que se podria llegar a reparar sin tener que cambiar todo el modulador.
    Leí por internet que habia unos transistores mosfet en el modulador que se podian haber quemado.
    No sé si serà mi caso pero si es así antes de pagar esa burrada probaré todas las opciones de reparar o uno de segunda mano como decís.
    Que cobra BMW por reprogamar uno de segunda mano?
    Ya os contaré como va el asunto

  6. #6
    Curioseando
    Fecha de Ingreso
    16 May 2009
    Moto:
    R1100GS
    Ubicación
    A Coruña
    Mensajes
    41
    Agradecimientos
    En mi caso la averia era electronica, se produjo, creo, por estar la moto mucho tiempo funcionando sin bateria, el anterior dueño la encendia con pinzas, empujando, o que se yo...El caso es que segun un compañero manitas en la electronica esos mosfet regulan los picos de entrada de alimentacion al modulador junto con unos condensadores, al estar fallando tantas veces la tension se cascaron y la unidad se queda sin corriente, a falta de probarlos, mi compi estaba casi seguro de solo era eso.La referencia es comercial, existen, y aunque mandamos correos a EEUU, Corea y a no se donde mas, no encontramos ningun sitio que nos los vendiera a un precio razonable, y digo razonable por que si no funcionaba me los comia, y no queria jugarmela, los condenasadores si los encontre en España.Al final con gran dolor para el bolsillo opte por comprar un modulador usado y santas pascuas.De todas formas la parte mecanica es perfectamente desmontable y verificable, y si que podria ser eso, en mi caso solo se encendia una unica luz y siempre fija, si en tu caso te da fallo con las dos es que la unidad tiene corriente y funciona, la parte mecanica, si no recuerdo mal son dos motores con unas cadenas o algo parecido, en algun sitio me comentaron que si el fallo es mecanico, a veces se desmontan y se hacen funcionar manualmente, consiguiendo que se desbloqueen, si eres algo manitas yo lo miraria antes, de todas formas si quieres mas info mandame un privado y nos ponemos en contacto.En cuanto a la repro, no recuerdo bien el precio, creo que sobre 30 o 40 Euros, desde luego no es lo mas caro y yo lo tuve que hacer por que el modulador era de una RT.
    saludos,

  7. #7
    geese
    Invitado
    Gracias por las respuestas. Hoy he llevado la moto a un taller que tocan bmw y me han comentado que son los pistones del modulador que se quedan clavados.
    Me han dicho que intentarán moverlos manualmente a ver si se desclavan, pero que si se consigue solucionar así que no piense que será de por vida, ya que probablemente mas adelante me volvera a pasar y tendre que cambiar el modulador.
    Lo que no acabo de entender es porque se quedan clavados. Se me ocurre que pueda ser del mismo liquido de frenos que de no cambiarlo este ya degradado y tenga suciedad que hyaga que se claven los pistones.
    No sé, mañana voy a recogerla y veré lo que me dicen, aunque ya me comienzo a mentalizar de que me tendre que gastar la pasta en un modulador porque tener una bmw con abs, no reparala y queadrme sin es una pena.
    A ver que tal!!

  8. #8
    geese
    Invitado
    Pues nada que mi abs despues de hacerle las pruebas oportunas me dicen que esta cascado y que no se puede reparar, bueno si poniendo uno nuevo por 2000euros!!!
    No paro de darle vueltas al coco con esta averia y lo que mas me enrabia es que estaba la mar de contento con mi moto, que si iba fina que si ninguna averia que si las bmw son la ostia i pam primera averia y creo que de las mas caras que hay.
    No se que hacer, ahorrar y arreglarla, buscar una pieza de segundamo con el riesgo de que no funcione bien o que la moto se quede sin abs(opcion barata barata)

  9. #9
    Curioseando
    Fecha de Ingreso
    16 May 2009
    Moto:
    R1100GS
    Ubicación
    A Coruña
    Mensajes
    41
    Agradecimientos
    No desesperes, el mio usado lo compre en un motodesguace de Barcelona a un precio bastante asequible, es cuestion de acercarte por alli, que te lo comprueben y listo, a mi me llego por correo y con compromiso de que si fallaba me lo cambiaban por otro, aunque me aseguraron que venia funcionando y asi fue, me parecio gente bastante seria y comprometida, aparte de que no hay color en frenar con y sin A.B.S., para mi es un mundo.
    Rebuscando un poco seguro que encuentras una solucion economica y valida para no quedarte con la moto coja....Animo!!!

  10. #10
    geese
    Invitado
    Muchas gracias por el apoyo!!! Finalmente he decidido que sin prisa ire mirando si encuentro alguno de segunda mano. El modulador lo colocaste tu y lo llevaste a reprogramar o fuiste al conce con la pieza y que te la colocaran. Lo digo porque hay que sangrar el liquido de frenos que entra al modulador.
    Si el modulador que compre es de la misma moto y con la misma referencia quizas no haya que reprogramarlo.
    Por ultimo y disculpa tanta pregunta, podrias decirme el nombre del desguace donde lo compraste. Les haria una llamda a ver si tienen algo.
    Gracias!!!

Página 1 de 4 1234 ÚltimoÚltimo

Temas Similares

  1. ayuda
    Por lapeludefati en el foro COMENTARIOS Y NOTICIAS MOTERAS
    Respuestas: 5
    Último Mensaje: 13-09-2009, 22:15
  2. ayuda Tom Tom XL
    Por Javi E en el foro Sin clasificar aun
    Respuestas: 9
    Último Mensaje: 31-05-2009, 23:09
  3. ayuda gps!!!!
    Por limonchela en el foro Sin clasificar aun
    Respuestas: 1
    Último Mensaje: 08-08-2008, 00:11
  4. Ayuda R 100 RS
    Por Bernie en el foro Clásicas: R80 R100 ...
    Respuestas: 3
    Último Mensaje: 18-06-2008, 19:56
  5. Ayuda!!!!!
    Por Danihusky en el foro Off-Road
    Respuestas: 6
    Último Mensaje: 01-06-2007, 14:16

Miembros que han leído este Tema: 1

Etiquetas para este Tema

Marcadores

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •