Thanks Thanks:  0
Likes Likes:  0
Dislikes Dislikes:  0
Página 1 de 4 1234 ÚltimoÚltimo
Resultados 1 al 10 de 32

Tema: necesito que me asesoreis.....gracias

  1. #1
    Curioseando Avatar de vaz
    Fecha de Ingreso
    11 Aug 2006
    Moto:
    BMW R 1200 GS
    Ubicación
    isla de león
    Mensajes
    40
    Agradecimientos

    necesito que me asesoreis.....gracias

    maquina gs 1200. 7 meses..bateria en optimo estado,,mantenida mensualmente con cargador especifico de bmw..
    sabado dia 2.. tras soportar una impresionante tromba de agua,,tormenta con aparato elctrico incluido...me detengo y estaciono la moto en un hangar....
    ya a resguardo procedo a secarla,,para evitar condensaciones y filtraciones de humedad...
    6 horas mas tarde,,decido arrancarla,,contacto,,chequeo...motor del servo en funcionamiento..luces,claxon,,todo perfecto.............pero no arranca,,tras varios intentos..desisto y procedo a conectarle el cargador de bateria....
    tras tres horas de carga,,insuficientes,,porque necesitaba la moto para ir al curro...lo intento de nuevo..y mismos sintomas..

    llamo a asistencia bmw.. y en 20 minutos me envian una grua......excelente la premura y el servicio........le comento los sintomas al operario,, y me comenta que la unica solución es intentar arrancarla con corriente externa..

    con un arrancador portatl... conectamos pinzas a la bateria y .............arranca de primera...........muchas gracias..
    como me intriga sobremannera el tema...doy una vuelta breve de cinco minutos.. la paro y la meto al garaje...
    vuelvo por la noche........con la certeza de que no arrancará...ya que si la bateria estaba descargada..een cinco minutos no da tiempo a recuperar carga...
    pero...arranca a la primera y esta mañana..exactamente igual,,ha arrancado a la primera.....
    puede alguien del foro,,darme una explicación logica y razonable? os lo agradezco de antemano.

  2. #2
    Curioseando Avatar de vaz
    Fecha de Ingreso
    11 Aug 2006
    Moto:
    BMW R 1200 GS
    Ubicación
    isla de león
    Mensajes
    40
    Agradecimientos
    ahi va,,, una pregunta quizás descabellada y peregrina....puede la caida de dos rayos a escasos metros de la máquina,alterar,bloquear,etc..el sistema electrico de la moto.?
    añadir como anecdota,,que en el lugar de trabajo,, a unos 25 metros de donde cayeron los rayos........se volvieron locas tres maquinas...una de café...y dos de aperitivos.....empezó a lanzar cafe a discreción,,los vasos de 10 en 10.. las otras comenzaron a dispensar pastelitos,patatas a tutiplen........un espectaculo..si señor.......

  3. #3
    Pero... hay mas Foros? Avatar de werke
    Fecha de Ingreso
    01 Nov 2005
    Moto:
    puch condor
    Ubicación
    entre Paris y Dakar
    Mensajes
    4,678
    Agradecimientos
    la pena es que no habia una maquina de dispensar condones y un cajero automatico...


  4. #4
    Foro Adicto Avatar de Trotamundos
    Fecha de Ingreso
    19 Feb 2006
    Moto:
    1200 GS/ 100 GS
    Ubicación
    Madrid
    Mensajes
    752
    Agradecimientos
    Uy, uy... esto es un expediente GquiS

  5. #5
    Descontrolado... Avatar de JEP
    Fecha de Ingreso
    01 Nov 2005
    Moto:
    GS 1200,Xtz 750
    Ubicación
    Girona city
    Mensajes
    7,498
    Agradecimientos
    Hola Flag, todo es posible cerca de donde cae un rayo, hasta dejarte de funcionar un reloj, o sea que una GS con tanta electronica, tambien te puede fallar en ese momento...
    Pero lo que no entiendo es que le pones el cargador de BMW especifico...mensualmente Yo es que si la moto funciona y sale a rodar, eso no le hace falta, y si tienes que ir tirando mensualmente de cargadores, es que o tienes la bateria jodida, o no te carga bien la moto...

  6. #6
    Curioseando Avatar de vaz
    Fecha de Ingreso
    11 Aug 2006
    Moto:
    BMW R 1200 GS
    Ubicación
    isla de león
    Mensajes
    40
    Agradecimientos
    Cita Iniciado por JEP Ver Mensaje
    Hola Flag, todo es posible cerca de donde cae un rayo, hasta dejarte de funcionar un reloj, o sea que una GS con tanta electronica, tambien te puede fallar en ese momento...
    Pero lo que no entiendo es que le pones el cargador de BMW especifico...mensualmente Yo es que si la moto funciona y sale a rodar, eso no le hace falta, y si tienes que ir tirando mensualmente de cargadores, es que o tienes la bateria jodida, o no te carga bien la moto...
    tienes razón..jep.... llevo 25 años en moto y jamas tuve el grado de acojone que tengo con esta......estoy obsesionado con la puta electronica y le hago cargas preventivas......
    la bateria esta perfecta y hasta ahora no ha mostrado ningun signo de debilitamiento.........por lo cual...voy a pasar olimpicamente de la electronica y de comerme el coco y la voy a disfrutar........muchas gracias por todo jep...

  7. #7
    Descontrolado... Avatar de JEP
    Fecha de Ingreso
    01 Nov 2005
    Moto:
    GS 1200,Xtz 750
    Ubicación
    Girona city
    Mensajes
    7,498
    Agradecimientos
    Haces bien, si vuelve a fallar, entonces será momento de ver que pasa... disfrutala...

  8. #8
    Enganchado al Foro Avatar de JorgeGS
    Fecha de Ingreso
    08 May 2006
    Moto:
    R1200GSA, WR450
    Ubicación
    Santander
    Mensajes
    1,790
    Agradecimientos
    Ni rayos ni leches, a mi me ha pasado lo mismo....pero sin tormenta y sin mantenedor de batería, con 9 meses y 16.500 km.

    El otro día después de meterle un viaje de 1.400 km en el fin de semana (kdda de Teruel), y de usarla el martes para currar (arrancando perfectamente), llega el viernes y como a tí, hace el chequeo, funciona todo, pero al darle al botón de arranque el clack, clack, del relé y nada. Llamada a la asisencia y me arranca a la primera con un arrancador externo, pitando para el concesionario, y justo las 13.35, todo cerrado, vuelta para casa, y paro la moto (recorrido, 15 minutos). Pienso, no arranca ni de coña para llevarla al taller, pero, como a tí, después de un par de horas, arranca sin ningún síntoma de falta de batería. El mecánico de BMW me dice que el lunes se va dos semanas de vacaciones, y que como para comprobar el estado de la batería, debe dejarla cargando toda la noche que la intente cargar yo y que cuando vuelva se la lleve. La puse a cargar y cargó perfectamente, y hasta ayer ha ido de coña. Pero ayer, aunque al final arrancó, noté que le costaba un poco.

    Total el martes que viene tengo cita en el concesionario a ver que me cuentan. La primera vez parecía como si se hubiera quedado algo encendido, porque luego la batería funcionó perfectamente, pero eso es imposible, porque aunque tengo alarma, no la conecto en el garaje y las luces para dejarlas encendidas hay que leerse bien el manual y hacer un máster. Espero que sea un fallo de la batería, todo apunta a ello la verdad, pero ya veremos que cuentan en el conce.

  9. #9
    Curioseando Avatar de vaz
    Fecha de Ingreso
    11 Aug 2006
    Moto:
    BMW R 1200 GS
    Ubicación
    isla de león
    Mensajes
    40
    Agradecimientos
    si señor....exactamente los mismos sintomas y la misma solución.........
    ayer la puse a cargar.....y las 5 horas,,concluyo los ciclos operativos de carga........por lo cual se sobreentiende que está perfectamente cargada o que el sistema de carga especifico de bmw,,,,,,,,,,no da lectura real del estado de la bateria.....
    por lo cual..sigo mas mosqueado que un pavo en estas fechas.......
    pero imagino que la solucion del conce,,será indudablemente cambiar la bateria.......porque de hecho..esa es la opción mas facil y menos complicada..
    seran las tormentas,los campos electromagneticos,los agujeros negros insondables,,fue abducida la bateria ? se fueron de franco ria los amperios?..........bueno..sin coña..muchas gracias jorgegs por tu aportación...........

  10. #10
    Vivo en el Foro Avatar de pavillo
    Fecha de Ingreso
    02 Nov 2005
    Moto:
    1150
    Ubicación
    Arriki Town (Cornellà )
    Mensajes
    3,184
    Agradecimientos
    Lo de las máquinas que se vuelven Jeps con un rayo parece de ciencia ficción!

    En todos los casos, y como única idea peregrina de la que dispongo, os digo mi experiencia:

    EL BORNE POSITIVO FLOJO o SULFATADO PRODUCE ESOS EFECTOS!.

Página 1 de 4 1234 ÚltimoÚltimo

Etiquetas para este Tema

Marcadores

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •