Thanks Thanks:  0
Likes Likes:  0
Dislikes Dislikes:  0
Resultados 1 al 6 de 6

Tema: 1200gs: cortes al acelerar

  1. #1
    Iniciado
    Fecha de Ingreso
    20 Nov 2006
    Moto:
    bmw r1200gs
    Ubicación
    chile
    Mensajes
    11
    Agradecimientos

    1200gs: cortes al acelerar

    Hola a todos, mi moto hace unos 400 km empezó con pequeños cortes al acelerar con fuerza. Empezó con pequeños tirones y cada vez han aumentado. Si acelero suave, todo bien. Tampoco da tirones al alcanzar la velocidad de crucero, pero me están mosqueando estos tirones, especialmente al adelantar autos en carretera.
    La moto es 2005 y tiene sólo 8000 km, por lo que aún está en garantía, pero llevarla al taller me significa más de una semana sin la moto....alguien sabe qué puede ser ?

  2. #2
    Expulsado Avatar de alquer
    Fecha de Ingreso
    22 Nov 2005
    Moto:
    R1150GS ADV
    Ubicación
    Graná y Madrí
    Mensajes
    1,264
    Agradecimientos
    Pues podría ser las bobinas de las bujías... tiene toda la pinta... Te pasa, sobre todo a alta velocidad?

  3. #3
    Forodependiente Avatar de Juan_GS
    Fecha de Ingreso
    25 Dec 2005
    Moto:
    1200GS & LC4Adv
    Ubicación
    Cadiz
    Mensajes
    2,388
    Agradecimientos
    Busca por aqui, a algunos nos ha pasado: las bujias
    Si esta en garantia lo suyo es que te las cambie el conce, si van a tiro hecho no deben tardar
    Saludos desde el sur
    Si, claro

  4. #4
    Descontrolado... Avatar de JEP
    Fecha de Ingreso
    01 Nov 2005
    Moto:
    GS 1200,Xtz 750
    Ubicación
    Girona city
    Mensajes
    7,498
    Agradecimientos
    Alquer, no te recuerda eso a la moto de Jevali....? por dios que coñazo de averia, al final no se como le acabo el asunto...

    Preguntale a Jevali, a él le pasaba algo parecido...

  5. #5
    Me voy acoplando Avatar de uri
    Fecha de Ingreso
    08 Oct 2006
    Moto:
    r 1200 gs
    Ubicación
    vilafranca
    Mensajes
    59
    Agradecimientos
    hola compañero! son las bujias segurisimo!.Ha mi me lo solucionaron la semana pasada,me cambiaron las 4 en garantia.Saludos y suerte.

  6. #6
    Expulsado Avatar de alquer
    Fecha de Ingreso
    22 Nov 2005
    Moto:
    R1150GS ADV
    Ubicación
    Graná y Madrí
    Mensajes
    1,264
    Agradecimientos
    Cita Iniciado por JEP Ver Mensaje
    Alquer, no te recuerda eso a la moto de Jevali....? por dios que coñazo de averia, al final no se como le acabo el asunto...

    Preguntale a Jevali, a él le pasaba algo parecido...
    Jep, lo de Jevali, era los tiradores de las mariposas que los tenía pillados, pero, parece ser que, además, tenía un problema en el mapeado de la moto... creo recordar que algo me contó de eso. A mí me suena más a lo mismo que tuve yo, no? aquello de las bobinas de alta, aunque sí que ha habido varios problemas con las bujías como me dijo Motronic.

Etiquetas para este Tema

Marcadores

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •