Thanks Thanks:  0
Likes Likes:  0
Dislikes Dislikes:  0
Resultados 1 al 6 de 6

Tema: Preguntas de novato sobre R1200GS

  1. #1
    Este es mi Foro Avatar de mbereng3
    Fecha de Ingreso
    18 Nov 2006
    Moto:
    R 1200 GS
    Ubicación
    Sabadell
    Mensajes
    266
    Agradecimientos

    Unhappy Preguntas de novato sobre R1200GS

    Hola buenas a todos. Un par de cosillas que me tienen un poco mosca en mi nueva R1200GS. En frio, el ralentí me queda a unas 1500rpm . Tengo que subir una rampa de pk para salir a la calle y la verdad no se si no le tengo el punto al gas/embrague pero temblequea que da miedo al hacer el juego con el embrague y parece que vaya a pararse( he tenido una 1150GS que nunca tembló así en la misma rampa). Noto también que ya en caliente parece que hasta 2000rpm también vaya un poco "temblequeante", menos que en frio. Siempre pasa al soltar embrague para arrancar desde parado. Lei algo en un post de unas bujías que la gente había cambiado, creo que por este motivo, pero ahora no logro encontrarlo por ninguna parte. Y por otro lado, llevo ordenador de viaje ( el opcional ) y de vez en cuando la pantalla tiene vida propia y decide unilateralmente pasar por ejemplo a medir el nivel de aceite. Estoy paranoico, o esto debe ser así?

    Gracias por leer el tocho, pero la verdad estoy un poco "preocupado", sobretodo con lo del embrague

    Saludos desde Sabadell y gracias anticipadas !

  2. #2
    Descontrolado... Avatar de JEP
    Fecha de Ingreso
    01 Nov 2005
    Moto:
    GS 1200,Xtz 750
    Ubicación
    Girona city
    Mensajes
    7,498
    Agradecimientos
    A ver, lo que te pasa no es normal, ni lo uno ni lo otro...si la moto es nueva, directo al conce y que sean ellos los que se rompan los cuernacos...
    Lo de las vibraciones, la mia de nueva me lo hacia, pero era por culpa de la pantalla, unas juntas y solucionado... pero creo que las de nueva ornada este problema ya esta mas que solucionado, al menos hace mucho que nadie se queja...
    Si quieres preguntar lo de las bujias, si mal no me equivoco me parece que era Uri el forero al que le pasó eso...aqui tienes el post...https://www.gstrail.es/foro/3669-por-fin-solucionado-cortes-de-combustion.html

    Suerte y ya nos iras informando...

  3. #3
    Curioseando
    Fecha de Ingreso
    20 Aug 2006
    Moto:
    r 1200 gs
    Ubicación
    castellon
    Mensajes
    22
    Agradecimientos
    la mia tiene quince dias, y lo de las vibraciones tambien me lo hacia, lo comente en la revision de los 1000 y me lo han solucionado, no se que hera.
    en cuanto a lo que comentas del ordenador yo tambien lo llevo, y cuando estas un momento parado al relenti, te indica el aceite, y cuando entra la reserva, se va directamente a la autonomia, y alguna cosilla mas que aun no he aprendido. supongo que en el librito estara, pero no lo he leido. es normal o por lo menos es normal para el cabeza cuadrada que se le ocurrio.
    por cierto si alguien pasa por las carreteras de castellon, sobre todo por el interior, que tenga cuidado por que ultimamente patinan un monton. de la baba que se me cae.
    un saludo. y espero haberte servido de ayuda.

  4. #4
    Este es mi Foro Avatar de mbereng3
    Fecha de Ingreso
    18 Nov 2006
    Moto:
    R 1200 GS
    Ubicación
    Sabadell
    Mensajes
    266
    Agradecimientos
    Muchas gracias a los dos. Lo del tembleque seguiré observándolo, ya que creo que no es normal. Lo del ordenador "me lo esperaba", pero con tu respuesta, emilio, me quedo mucho más tranquilo. Un saludo a los dos, y si cabe, esperando nuevos comentarios

  5. #5
    Me voy acoplando Avatar de ADLER
    Fecha de Ingreso
    07 Sep 2006
    Moto:
    R1200GS
    Ubicación
    l¨hospitalet de llobregat
    Mensajes
    169
    Agradecimientos
    lo de la pantalla es un fallo de la moto que pensaba habian solucionado en las nuevas , el tembleque ese no me parece normal , le notas falta de potencia ,si subes la rampa en caliente no lo hace ? como dice jep yo iria al conce de cabeza y tambien preguntaria por lo del aceite

  6. #6
    Este es mi Foro Avatar de mbereng3
    Fecha de Ingreso
    18 Nov 2006
    Moto:
    R 1200 GS
    Ubicación
    Sabadell
    Mensajes
    266
    Agradecimientos
    Hola amigos. Sólo decir que ya le tengo más el tacto al embrague, y que buena parte del supertembleque desapareció tras la primera revisión. Por otro lado, aún nadie ( ni en el concesionario ) me ha sabido responder si es normal que al llegar a la ciudad, en el primer semáforo, el ordenador se ponga en modo de chequeo de nivel de aceite, y vuelva a hacerlo habitualmente, cada cierto tiempo.

    Gracias x todo !!

Etiquetas para este Tema

Marcadores

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •