Thanks Thanks:  0
Likes Likes:  0
Dislikes Dislikes:  0
Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 13

Tema: Problemas con el ABS

  1. #1
    Me voy acoplando Avatar de BMWfran
    Fecha de Ingreso
    10 Dec 2006
    Moto:
    BMW F650 Dakar
    Ubicación
    Granada
    Mensajes
    62
    Agradecimientos

    Problemas con el ABS

    Pues acabo de retirar mi GS Dakar del concesionario, y no funciona el ABS, osea, no se puede desconectar, (tampoco me han dado la impresión de saber como hacerlo). despues de rodar con ella sus primeros 20 km. lo he intentado y parece ser que lo he podido desconectar. espero no me de muchos problemas. ¿le ha sucedido esto a alguien?.

    Gracias por intentar ayudarme a comprender dicha anomalía.

  2. #2
    Foro Adicto Avatar de Mik
    Fecha de Ingreso
    10 Dec 2005
    Moto:
    1200 Adventure
    Ubicación
    Sant Feliu de Guíxols
    Mensajes
    578
    Agradecimientos
    El ABS de la Gsita no suele dar problemas, si no recuerdo mal, tienes que desactivarlo en parado apretando el boton durante unos segundos hasta que parpadee el indicador del ABS. Para activarlo con parar el motor y volver a arrancar es suficiente, si haciendo esto no funciona es que algo va mal.
    Sobretodo recuerda de desactivar el ABS en conduccion "off road" si no te quieres marcar un recto!
    QUE DISFRUTES TU NUEVA MOTO!!!

  3. #3
    Presidenta Club GS Avatar de brujicanalla
    Fecha de Ingreso
    02 Nov 2005
    Moto:
    1150 GS
    Ubicación
    Cadifornia
    Mensajes
    3,610
    Agradecimientos
    Hola BMWfran, pero a que te refieres..., ¿desconectarlo para meterte por el campo?
    No sé como será en la tuya, Urano o Wazzup tienen una y seguro que te pueden decir como es, en la mia es fácil, apagas el motor, aprietas el botón del ABS, y sin soltarlo le das a la llave de la puesta en marcha, la arrancas y entonces sueltas el botón del ABS ¡¡yastá¡¡

  4. #4
    Me voy acoplando Avatar de BMWfran
    Fecha de Ingreso
    10 Dec 2006
    Moto:
    BMW F650 Dakar
    Ubicación
    Granada
    Mensajes
    62
    Agradecimientos
    Eso lo probaron, al parecer hay varios sistemas, yo logre desactivarlo, despues de rodar un rato y con el motor en marcha, pero la moto parada, apretar el boton durante unos 5 segundos, y funciono, me comento un amigo, que es posible que el boton tubiese humedad, lo seguire probando y si no va al concesionario.

  5. #5
    Descontrolado... Avatar de JEP
    Fecha de Ingreso
    01 Nov 2005
    Moto:
    GS 1200,Xtz 750
    Ubicación
    Girona city
    Mensajes
    7,498
    Agradecimientos
    Hola Fran, a parte de darte la norawena por la maquina, comentarte que ya puedes poner en tu avatar que ya tienes moto y una GS
    Lo del ABS, pues en la mia, que no se si será lo mismo ya que no son modelos iguales, con la moto parada, aprieto el boton y lo aguanto del ABS, le doi al contacto, hace le xequeo, y suelto y arrancao, se queda la luz del ABS fija, eso es para recordarte que no lo llevas conectado...

    suerte

  6. #6
    Enganchado al Foro Avatar de Bernie
    Fecha de Ingreso
    24 Feb 2006
    Moto:
    1150 ADV
    Ubicación
    Barcelona de adopción Toledo de nacimiento
    Mensajes
    1,286
    Agradecimientos
    Hola Yo tengo la Dakar y el Abs se desconecta con el motor en marcha y en parado apretando el boton de abs por 4-5 segundos, para volver a conectarlo apagas el motor y al volver a arrancar ya esta conectado.

    Saludos

  7. #7
    Me voy acoplando Avatar de JAVILANZAROTE
    Fecha de Ingreso
    30 Jun 2006
    Moto:
    F650GS DAKAR´05
    Ubicación
    Lanzarote
    Mensajes
    122
    Agradecimientos
    Yo tengo otra Dakar y es como dice Bernie, pero casualmente ayer hice una salidita y para mi sorpresa no lo pude desconectar¡¡¡ Se me ha roto el jodío, así que dentro de un par de horas la llevare al conse a ver que me dicen... ya que sigue en garantía.
    Ciao.
    PD: enhorabuena bmwfran por la motillo, a disfrutarla como yo.

  8. #8
    Curioseando
    Fecha de Ingreso
    29 Nov 2006
    Moto:
    BMW R 1200 GS
    Ubicación
    Madrid
    Mensajes
    45
    Agradecimientos
    Coincido con mis compis foreros, la mía desconecta el ABS igual que te han comentado ellos.
    A ver si se te resuelve el problemilla para que la puedas disfrutar!!

  9. #9
    Me voy acoplando Avatar de JAVILANZAROTE
    Fecha de Ingreso
    30 Jun 2006
    Moto:
    F650GS DAKAR´05
    Ubicación
    Lanzarote
    Mensajes
    122
    Agradecimientos
    Respuesta del concesionario: "pedire el interruptor y te lo cambiamos, igual se han oxidado los conectores". ¡¡¡pero vamos a ver, si la moto tiene solo un año y duerme siepre en garaje, como se van a oxidar???¡¡¡¡
    Pues nada, veremos a ver....

  10. #10
    Curioseando
    Fecha de Ingreso
    29 Nov 2006
    Moto:
    BMW R 1200 GS
    Ubicación
    Madrid
    Mensajes
    45
    Agradecimientos
    Vaya respuesta!! Yo creo que es lo primero que se les ha venido a la cabeza para "salir del atolladero" porque no tiene sentido lo que te han dicho.

    En fin, a ver si tienes suerte, cuéntanos cómo avanza el tema...

Página 1 de 2 12 ÚltimoÚltimo

Etiquetas para este Tema

Marcadores

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •