Thanks Thanks:  0
Likes Likes:  0
Dislikes Dislikes:  0
Página 2 de 3 PrimerPrimer 123 ÚltimoÚltimo
Resultados 11 al 20 de 22

Tema: Pregunta sobre ABS

  1. #11
    otero@va
    Invitado




    There are 4 small BULB - 12V 1,2W 63217167000 in most Airhead instrument clusters 1974-1995:
    High beam indicator
    Oil pressure indicator
    Neutral indicator
    Brake fluid indicator

    V´ss!!

  2. #12
    Me voy acoplando
    Fecha de Ingreso
    01 May 2014
    Moto:
    BMW F 650 GS 05
    Ubicación
    Zaragoza
    Mensajes
    105
    Agradecimientos
    Gracias Otero@va,esas son tipo Wedge.
    Mañana si puedo las compro.

  3. #13
    Me voy acoplando
    Fecha de Ingreso
    01 May 2014
    Moto:
    BMW F 650 GS 05
    Ubicación
    Zaragoza
    Mensajes
    105
    Agradecimientos
    Bueno,despues de cambiar la bombilla del ABS ( y otras ) sigue sin encenderse ,pero ni en el chequeo se enciende la del ABS,las demas si.
    esta claro que habra que pasar por el Taller.

  4. #14
    Este es mi Foro
    Fecha de Ingreso
    29 Nov 2009
    Moto:
    bmw f 650 gs
    Ubicación
    albacete
    Mensajes
    212
    Agradecimientos
    A mi, una vez, se me partio uno de los dos cables que llegan al botoncito para desconectarlo...cuando se gira la llave, si llevas alguna otra se puede partir al girar!!!

    Un puntico de estaño y punto.

  5. #15
    Me voy acoplando
    Fecha de Ingreso
    01 May 2014
    Moto:
    BMW F 650 GS 05
    Ubicación
    Zaragoza
    Mensajes
    105
    Agradecimientos
    Cita Iniciado por constan Ver Mensaje
    A mi, una vez, se me partio uno de los dos cables que llegan al botoncito para desconectarlo...cuando se gira la llave, si llevas alguna otra se puede partir al girar!!!

    Un puntico de estaño y punto.
    Constan,pero cuando te paso eso,se encendia la lampara del ABS en el chequeo inicial ?

  6. #16
    Este es mi Foro
    Fecha de Ingreso
    29 Nov 2009
    Moto:
    bmw f 650 gs
    Ubicación
    albacete
    Mensajes
    212
    Agradecimientos
    Lo hacia todo perfecto...a veces bajando al garaje, o en algunas frenadas daba un parpadeo la luz al tocar un cable con el otro.

    Pense que el abs me fallaba, asi que me puse desconectarlo y no hacia nada...y me di cuenta que se habia soltado uno de los dos cables del interruptor...a veces las cosas mas simples de lo que parecen!!!

    Ahora perfecto....solucionado con estaño, eso si, me costo porque van muy justos los cables.

  7. #17
    Me voy acoplando
    Fecha de Ingreso
    01 May 2014
    Moto:
    BMW F 650 GS 05
    Ubicación
    Zaragoza
    Mensajes
    105
    Agradecimientos
    Hace poco desmonte la pieza de los dos interruptores ( quiero poner en medio un termometro ambiente ) y no vi ningun cable suelto,ya volvere a mirar.

    Lo que me mosquea es que en el chequeo no se enciende el testigo de ABS en el panel .


    Gracias

  8. #18
    Este es mi Foro
    Fecha de Ingreso
    29 Nov 2009
    Moto:
    bmw f 650 gs
    Ubicación
    albacete
    Mensajes
    212
    Agradecimientos
    Raro...porque cuando se rompe el modulo del abs, el testigo va parpadeando, avisando que no funciona...pero chequear chequea.

  9. #19
    Me voy acoplando
    Fecha de Ingreso
    01 May 2014
    Moto:
    BMW F 650 GS 05
    Ubicación
    Zaragoza
    Mensajes
    105
    Agradecimientos
    No,si el ABS funciona,lo que quiero es desconectarlo cuando entro en Pistas.

  10. #20
    Iniciado
    Fecha de Ingreso
    18 Jan 2020
    Moto:
    Bmw F650GS
    Ubicación
    Valencia
    Mensajes
    11
    Agradecimientos
    Cita Iniciado por albense Ver Mensaje
    yo tenia el cable del interruptor roto, bastante común ya que está soldado por los pelos.
    Mil gracias, ese era mi problema jajaja después de mil años

Página 2 de 3 PrimerPrimer 123 ÚltimoÚltimo

Marcadores

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •