Thanks Thanks:  0
Likes Likes:  0
Dislikes Dislikes:  0
Página 3 de 3 PrimerPrimer 123
Resultados 21 al 22 de 22

Tema: Pregunta sobre ABS

  1. #21
    Me voy acoplando
    Fecha de Ingreso
    01 May 2014
    Moto:
    BMW F 650 GS 05
    Ubicación
    Zaragoza
    Mensajes
    105
    Agradecimientos
    Menudo Reflote,despues de 7 años,ja ja ja .

    La mia termine llevandola al Concesionario Oficial de mi ciudad para otras cosas y de paso pedi que me lo miraran.Moto conectada al ordenador y la tocaban desde Madrid,no tenian ni Idea de lo que le pasaba,al final me dijeron que para solucionarlo tenia que cambiar todo el conjunto de los relojes,que alli estaba la electronica.
    Solucion;Tijeretazo al cable del ABS delantero y un interuptor el el cadenado,cuando no quiero ABS lo desconecto y Punto.

  2. #22
    Iniciado Avatar de Juanpordioss
    Fecha de Ingreso
    02 Jul 2021
    Moto:
    F650GS 2007
    Ubicación
    Madrid
    Mensajes
    14
    Agradecimientos
    Ostrás qué radical !!

    Si te funcionó, ole por tí .

    A mi actual gesita del 2007 pasa algo similar.
    La luz del ABS se enciende muy débil (no son imaginaciones mías).
    El otro día me puse a intentar desconectarlo y el sistema de los 3¨ me funcionó (motor arrancado y en punto muerto). En marcha veía una débil luz naranja iluminarse muy muy débil.
    Hice varias frenadas de emergencia y el ABS estaba desconectado. Apagué la moto, volví a hacer frenadas de emergencia y el ABS funcionaba.
    Ojo, que en arranque normal no se enciende el testigo, ando mosqueadete

    No se por dónde tirar.. me da por pensar que pude ser falta de carga en la batería, cables casi sin contacto... no se... Alguna sugerencia?


    Y ahora sin más preámbulos paso por la sección de "Presentaciones".... perdón por saltarme el protocolo.

Página 3 de 3 PrimerPrimer 123

Marcadores

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •