Thanks Thanks:  0
Likes Likes:  0
Dislikes Dislikes:  0
Página 1 de 3 123 ÚltimoÚltimo
Resultados 1 al 10 de 22

Tema: Pregunta sobre ABS

  1. #1
    Me voy acoplando
    Fecha de Ingreso
    01 May 2014
    Moto:
    BMW F 650 GS 05
    Ubicación
    Zaragoza
    Mensajes
    105
    Agradecimientos

    Pregunta sobre ABS

    A ver que me entere bien;
    Tengo una Gesita del 2005,y segun el manual para desconectar el ABS tienes que pulsar el boton durante 3 segundos con la moto en Marcha,tambien he leido por el foro en algun Hilo que es pulsando el boton y a la vez poniendo en marcha la moto.

    Tengo la moto hace un mes escaso y las veces que he intentado desconectar el ABS por el metodo del manual no a funcionado,pues pone que el testigo parpadea y el mio ni se enciende.

    Otra pregunta ,cuando enciendes la moto que hace el chequeo,se enciende el testigo de ABS,porque la mia no se enciende.
    Y el ABS funciona ,pues el pedal trasero rebota que no veas en bajadas fuertes con piedra suelta.

    Mi intencion es hacer bastante pista y quiero desconectarlo para ello.

    Algien me puede sacar de dudas.


    Gracias.

  2. #2
    Curioseando
    Fecha de Ingreso
    26 Dec 2013
    Moto:
    No tengo aún
    Ubicación
    Pucela
    Mensajes
    38
    Agradecimientos
    yo tenia el cable del interruptor roto, bastante común ya que está soldado por los pelos.

  3. #3
    Forodependiente Avatar de webyako
    Fecha de Ingreso
    23 Jan 2010
    Moto:
    f 650 gs '04
    Ubicación
    Madrid
    Mensajes
    2,244
    Agradecimientos
    Compañero, por partes ....

    Cuando pones el contacto la luz del ABS debe encenderse, luego arrancas y debe quedarse encendida solo el neutral.

    Una vez hecho esto y con el motor en marcha, aprieta uno de los dos frenos y mantén pulsado el botón de ABS hasta que comience a parpadear.

    Un saludo.

  4. #4
    Me voy acoplando
    Fecha de Ingreso
    01 May 2014
    Moto:
    BMW F 650 GS 05
    Ubicación
    Zaragoza
    Mensajes
    105
    Agradecimientos
    Cita Iniciado por webyako Ver Mensaje
    Compañero, por partes ....

    Cuando pones el contacto la luz del ABS debe encenderse, luego arrancas y debe quedarse encendida solo el neutral.

    Una vez hecho esto y con el motor en marcha, aprieta uno de los dos frenos y mantén pulsado el botón de ABS hasta que comience a parpadear.

    Un saludo.
    Esto no lo he probado,lo hare.

    Gracias.

  5. #5
    otero@va
    Invitado
    ...pues otro que viene a liarlo mas!!

    Yo, en los 8 años que llevo con ella, sigo éste proceso:

    - meto la llave y la giro para que me haga el chequeo.
    - cuando termina el chequeo y se apagan los testigos...
    - mantengo pulsado el interruptor del ABS durante unos 3- 4 seg.(SIN encender el motor)...
    - al poco rato comienza a parpadear el testigo del ABS...
    - sigo con el interruptor pulsado hasta el TERCER parpadeo y lo suelto!...ya está!!

    Hay veces (no siempre, depende de lo "tonta" que esté la centralita ése día) que he conseguido desconectarlo con el motor en marcha (a ralentí) y manteniendo pulsado el interrruptor del ABS durante unos 10-12 seg.

    V´ss!!

  6. #6
    Forodependiente Avatar de webyako
    Fecha de Ingreso
    23 Jan 2010
    Moto:
    f 650 gs '04
    Ubicación
    Madrid
    Mensajes
    2,244
    Agradecimientos
    Cita Iniciado por otero@va Ver Mensaje
    ...pues otro que viene a liarlo mas!!


    Hay veces (no siempre, depende de lo "tonta" que esté la centralita ése día) que he conseguido desconectarlo con el motor en marcha (a ralentí) y manteniendo pulsado el interrruptor del ABS durante unos 10-12 seg.

    V´ss!!

    Esto ya es para nota!!!!

  7. #7
    Enganchado al Foro Avatar de magustin78
    Fecha de Ingreso
    22 Oct 2008
    Moto:
    F650GS DAKAR
    Ubicación
    Almeria
    Mensajes
    1,258
    Agradecimientos
    Lo de desconectarlo en marcha yo no lo consigo, pero lo de conectarlo con el motor encendido o apagado es indiferente, a mi me funciona de ambas formas. Lo que si me pasa es que al mantener el boton pulsado, tengo que soltarlo nada mas ver que la luz del ABS se enciende, si no lo hago, no se desconecta.
    Cada una es un mundo JAJAJAJA

  8. #8
    Me voy acoplando
    Fecha de Ingreso
    01 May 2014
    Moto:
    BMW F 650 GS 05
    Ubicación
    Zaragoza
    Mensajes
    105
    Agradecimientos
    Bueno,vengo del garaje,y de ninguna de las maneras que habeis comentado se enciende la Luz,pero es que no se enciende ni en el chequeo.
    Solo me queda pensar que este fundida la bombilla,porque el ABS si funciona.

    No se que hacer,al final me tocara pasar por el conce,porque en un Taller no Oficial sabran manejar esto ?

  9. #9
    Forodependiente Avatar de webyako
    Fecha de Ingreso
    23 Jan 2010
    Moto:
    f 650 gs '04
    Ubicación
    Madrid
    Mensajes
    2,244
    Agradecimientos
    Cita Iniciado por Josema GS Ver Mensaje
    Bueno,vengo del garaje,y de ninguna de las maneras que habeis comentado se enciende la Luz,pero es que no se enciende ni en el chequeo.
    Solo me queda pensar que este fundida la bombilla,porque el ABS si funciona.

    No se que hacer,al final me tocara pasar por el conce,porque en un Taller no Oficial sabran manejar esto ?
    Pero compañero!!! Si no se te enciende ni en el testeo, es lo primero que tienes que comprobar, la bombilla del cuadro. Es fácil, seguramente sea ese el problema, revisa que también debe encenderse el de aceite, temperatura del agua, reserva, neutral y el de batería.

  10. #10
    Me voy acoplando
    Fecha de Ingreso
    01 May 2014
    Moto:
    BMW F 650 GS 05
    Ubicación
    Zaragoza
    Mensajes
    105
    Agradecimientos
    Cita Iniciado por webyako Ver Mensaje
    Pero compañero!!! Si no se te enciende ni en el testeo, es lo primero que tienes que comprobar, la bombilla del cuadro. Es fácil, seguramente sea ese el problema, revisa que también debe encenderse el de aceite, temperatura del agua, reserva, neutral y el de batería.
    Cuando pueda lo reviso.
    Que tipo de bombilla lleva,es por comprarlas,pues hay alguna mas que tampoco se enciende en el Chequeo.

    Son tipo Wedge ,o son de bayoneta.

Página 1 de 3 123 ÚltimoÚltimo

Marcadores

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •