Thanks Thanks:  0
Likes Likes:  0
Dislikes Dislikes:  0
Página 1 de 3 123 ÚltimoÚltimo
Resultados 1 al 10 de 26

Tema: Ruido al arrancar

  1. #1
    Este es mi Foro Avatar de Trailman
    Fecha de Ingreso
    07 Nov 2005
    Moto:
    BMW R 1150 GS
    Mensajes
    341
    Agradecimientos

    Ruido al arrancar

    Muy buenos días a todos,

    En los 4 meses que llevo con la BMW 1.150 GS, he realizado 7.500 Km y realmente estoy encantado con la moto. Sinceramente va fenomenal pero desde la semana pasada al arrancar la moto noto que en ocasiones (no siempre) hace un ruido raro como si rozara algo pero arranca sin problemas a la primera.

    ¿Qué puede ser?....¿Bajas temperaturas?....¿Motor de arranque?.

    Un saludo y espero vuestras opiniones expertas.

    JJ

  2. #2
    Foro Adicto Avatar de McBauman
    Fecha de Ingreso
    02 Nov 2005
    Moto:
    1200 Adventure
    Ubicación
    Ibiza
    Mensajes
    860
    Agradecimientos
    yo de motos no entiendo así que lo único que se me ocurre es que cambies de llavero y pongas uno de plástico o goma

  3. #3
    Expulsado Avatar de alquer
    Fecha de Ingreso
    22 Nov 2005
    Moto:
    R1150GS ADV
    Ubicación
    Graná y Madrí
    Mensajes
    1,264
    Agradecimientos
    Ésto no es una opinión experta, que quede claro... EIN? Cuando alguien pregunta por su problema con la moto, para el resto, es como un juego: Apostar por quién ha acertado con la avería. El veredicto final, lo tienen los verdaderos expertos que no siempre aciertan y, digo que, a veces, se lo acaba solucionando uno mismo con la ayuda de los demás. Dicho ésto, se abren las apuestas...

    - Escobillas del motor de arranque gastadas o sucias o motor de arranque sucio (limpiar y engrasar el piñón)

    - Si la moto tiene su tiempo, interruptor de arranque que se queda pegado por suciedad. Desmontar la piña y limpiar con W40

    Sin escuchar el ruido, es difícil, pero me da que va a ser la primera opción...

    A ver qué dicen los demás.

  4. #4
    Este es mi Foro Avatar de Trailman
    Fecha de Ingreso
    07 Nov 2005
    Moto:
    BMW R 1150 GS
    Mensajes
    341
    Agradecimientos
    Cita Iniciado por McBauman Ver Mensaje
    yo de motos no entiendo así que lo único que se me ocurre es que cambies de llavero y pongas uno de plástico o goma
    Muy bueno McBauman,


    Se trata de un carraspeo al arrancar. Yo creo que "Alma" está constipada y será cuestión de ponerla una bufanda.

  5. #5
    Foro Adicto Avatar de McBauman
    Fecha de Ingreso
    02 Nov 2005
    Moto:
    1200 Adventure
    Ubicación
    Ibiza
    Mensajes
    860
    Agradecimientos
    mucho mejor así JJ, hazle más caso a Alquer.


    después de todo yo soy de los que coge cariño a los llaveros

  6. #6
    Este es mi Foro Avatar de Trailman
    Fecha de Ingreso
    07 Nov 2005
    Moto:
    BMW R 1150 GS
    Mensajes
    341
    Agradecimientos
    Cita Iniciado por alquer Ver Mensaje

    - Escobillas del motor de arranque gastadas o sucias o motor de arranque sucio (limpiar y engrasar el piñón)

    -

    Gracias Alquer...¡Eres un crack!

    Y tiene toda la pinta que las escobillas o el motor de arranque esté sucio.

    Un saludo y en cuanto pueda a engrasar y limpiar el piñón.

    Juanju

  7. #7
    Expulsado Avatar de Goliat
    Fecha de Ingreso
    02 Nov 2005
    Moto:
    bmw r1200gsadv
    Ubicación
    entre el manillar y el top-case
    Mensajes
    3,096
    Agradecimientos
    el motor de arranque.

  8. #8
    Este es mi Foro Avatar de Trailman
    Fecha de Ingreso
    07 Nov 2005
    Moto:
    BMW R 1150 GS
    Mensajes
    341
    Agradecimientos
    Cita Iniciado por Goliat Ver Mensaje
    el motor de arranque.

    Si lo dice Goli, también va a misa.

    Conoce las GS como nadie y la 1150 gs en color amarillo mandarín como si la hubiera parido..je,je.

    OK Goli.

    JJ

  9. #9
    Este es mi Foro
    Fecha de Ingreso
    28 Feb 2006
    Moto:
    BMW 1200 GS Adv
    Ubicación
    Madrid
    Mensajes
    313
    Agradecimientos
    Ese es un clásico en la 1150.
    De vez en cuando hay que desmontar motor de arranque y limpiar.

    A mi ahora me pasa lo contrario, normalmente se me enganchaba el motor de arranque por la suciedad, pero ahora le doy al botón y parece que patina el motor sin engranar, como si el piñón no saliera y no enganchase. Pulso varias veces y acaba por enganchar y arrancar, pero imagino que es la misma historia, desmontar, limpiar y engrasar …

  10. #10
    Este es mi Foro Avatar de Trailman
    Fecha de Ingreso
    07 Nov 2005
    Moto:
    BMW R 1150 GS
    Mensajes
    341
    Agradecimientos
    Cita Iniciado por Jaime Ver Mensaje
    Ese es un clásico en la 1150.
    De vez en cuando hay que desmontar motor de arranque y limpiar.

    Otro que tal baila...."El clásico Jaime Adventure"

    Gracias Jaime.

    JJ

Página 1 de 3 123 ÚltimoÚltimo

Etiquetas para este Tema

Marcadores

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •