Thanks Thanks:  1
Likes Likes:  0
Dislikes Dislikes:  0
Página 3 de 3 PrimerPrimer 123
Resultados 21 al 28 de 28

Tema: Avería en cuadro de instrumentos de f650GS single 2001

  1. #21
    Iniciado
    Fecha de Ingreso
    17 Apr 2019
    Moto:
    No tengo aún
    Ubicación
    Toledo
    Mensajes
    3
    Agradecimientos

    Exacto

    Pues justamente fue el condensador 47uf 16v, lo puse y a funcionar.
    Añadido a este fallo también tenía las conexiones de batería flojas, aunque no fue solución para el error de las agujas de km/h y rpm y el display. La solución definitiva el pobre condensador,... Que pienso, quizá se deterioró por haber estado floja la conexión de batería? 🤔.

  2. #22
    Iniciado
    Fecha de Ingreso
    22 Apr 2019
    Moto:
    Bmw f650gs
    Ubicación
    Lleida
    Mensajes
    3
    Agradecimientos
    Hola, soy santi y con f650gs del 2001 tengo problema con rpm... El caso es que he desmontado el cuadro y no se como sacar la placa base!!!! Se me escapa algo... Ayuda!!!
    IMG_20190423_185421.jpg

  3. #23
    Curioseando Avatar de sergiodora2
    Fecha de Ingreso
    04 Feb 2020
    Moto:
    BMW gs
    Ubicación
    Alcalá de Guadaira
    Mensajes
    48
    Agradecimientos
    Oleee muchas gracias probaré y cuento eres un crack

    Enviado desde mi Mi MIX 2 mediante Tapatalk

  4. #24
    Curioseando Avatar de sergiodora2
    Fecha de Ingreso
    04 Feb 2020
    Moto:
    BMW gs
    Ubicación
    Alcalá de Guadaira
    Mensajes
    48
    Agradecimientos
    Cita Iniciado por Leridano Ver Mensaje
    Hola, soy santi y con f650gs del 2001 tengo problema con rpm... El caso es que he desmontado el cuadro y no se como sacar la placa base!!!! Se me escapa algo... Ayuda!!!
    IMG_20190423_185421.jpg
    Dónde te has quedado yo lo he desmontado recientemente

    Enviado desde mi Mi MIX 2 mediante Tapatalk

  5. #25
    Curioseando Avatar de sergiodora2
    Fecha de Ingreso
    04 Feb 2020
    Moto:
    BMW gs
    Ubicación
    Alcalá de Guadaira
    Mensajes
    48
    Agradecimientos
    A mí con el condensador grande no me ha ido probaré el chico

    Enviado desde mi Mi MIX 2 mediante Tapatalk

  6. #26
    Curioseando Avatar de sergiodora2
    Fecha de Ingreso
    04 Feb 2020
    Moto:
    BMW gs
    Ubicación
    Alcalá de Guadaira
    Mensajes
    48
    Agradecimientos
    Le he cambiado el chico y aunque he tenido algún problema parece que está ok muchas gracias a todas las aportaciones

    Enviado desde mi Mi MIX 2 mediante Tapatalk

  7. Gracias locualo? agradeció este post
  8. #27
    Iniciado
    Fecha de Ingreso
    01 Feb 2012
    Moto:
    F650 GS / 2002
    Ubicación
    Los Madriles
    Mensajes
    1
    Agradecimientos

    Red face Una ayuda

    Hola equipo.

    Cambie hace unos meses el condensador gordo negro100 microfaradios y 50 voltios y sigue igual a mi Gesita del 2002.
    Cuando ya lo daba por perdido y estaba buscando en desguace y despieces de motos, he visto que hay otra solución.

    La verdad es que es una movida, pues yo no tengo mucha maña en desmontar el cuadro.
    Tuve que llevar la moto al taller, me lo desmontaron y se la llevé a un técnico que conozco y una vez soldado, vuelta atrás, regreso al taller y montaje.

    Ahora leo que algunos le han pasado lo mismo, pero se soluciona cambiando el otro condensador, el más pequeño, tipo SMD de 47 microfaradios y 16 voltios.
    Del primer condensador encontré fotos de la placa, pero del segundo y mas pequeño no encuentro foto alguna.
    Voy a intentarlo de nuevo, pero al técnico que le llevó la placa se lo tengo que dar mascado.

    ¿Alguno me podéis indicar algún enlace o enviar foto de donde esta ubicado ese condensador?

    Tengo que conseguirlo, pues, aunque la moto funciona, quiero solucionar la avería.

    Ayudarme por favor

  9. #28
    Curioseando Avatar de sergiodora2
    Fecha de Ingreso
    04 Feb 2020
    Moto:
    BMW gs
    Ubicación
    Alcalá de Guadaira
    Mensajes
    48
    Agradecimientos
    Cita Iniciado por ORGASMO Ver Mensaje
    Hola equipo.

    Cambie hace unos meses el condensador gordo negro100 microfaradios y 50 voltios y sigue igual a mi Gesita del 2002.
    Cuando ya lo daba por perdido y estaba buscando en desguace y despieces de motos, he visto que hay otra solución.

    La verdad es que es una movida, pues yo no tengo mucha maña en desmontar el cuadro.
    Tuve que llevar la moto al taller, me lo desmontaron y se la llevé a un técnico que conozco y una vez soldado, vuelta atrás, regreso al taller y montaje.

    Ahora leo que algunos le han pasado lo mismo, pero se soluciona cambiando el otro condensador, el más pequeño, tipo SMD de 47 microfaradios y 16 voltios.
    Del primer condensador encontré fotos de la placa, pero del segundo y mas pequeño no encuentro foto alguna.
    Voy a intentarlo de nuevo, pero al técnico que le llevó la placa se lo tengo que dar mascado.

    ¿Alguno me podéis indicar algún enlace o enviar foto de donde esta ubicado ese condensador?

    Tengo que conseguirlo, pues, aunque la moto funciona, quiero solucionar la avería.

    Ayudarme por favor
    Es de tipo smd 47 microfaradios y 16 voltios


    Enviado desde mi Mi MIX 2 mediante Tapatalk

Página 3 de 3 PrimerPrimer 123

Marcadores

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •