Thanks Thanks:  1
Likes Likes:  0
Dislikes Dislikes:  0
Página 3 de 3 PrimerPrimer 123
Resultados 21 al 26 de 26

Tema: Avería en cuadro de instrumentos de f650GS single 2001

  1. #21
    Iniciado
    Fecha de Ingreso
    17 Apr 2019
    Moto:
    No tengo aún
    Ubicación
    Toledo
    Mensajes
    3
    Agradecimientos

    Exacto

    Pues justamente fue el condensador 47uf 16v, lo puse y a funcionar.
    Añadido a este fallo también tenía las conexiones de batería flojas, aunque no fue solución para el error de las agujas de km/h y rpm y el display. La solución definitiva el pobre condensador,... Que pienso, quizá se deterioró por haber estado floja la conexión de batería? 🤔.

  2. #22
    Iniciado
    Fecha de Ingreso
    22 Apr 2019
    Moto:
    Bmw f650gs
    Ubicación
    Lleida
    Mensajes
    3
    Agradecimientos
    Hola, soy santi y con f650gs del 2001 tengo problema con rpm... El caso es que he desmontado el cuadro y no se como sacar la placa base!!!! Se me escapa algo... Ayuda!!!
    IMG_20190423_185421.jpg

  3. #23
    Curioseando Avatar de sergiodora2
    Fecha de Ingreso
    04 Feb 2020
    Moto:
    BMW gs
    Ubicación
    Alcalá de Guadaira
    Mensajes
    34
    Agradecimientos
    Oleee muchas gracias probaré y cuento eres un crack

    Enviado desde mi Mi MIX 2 mediante Tapatalk

  4. #24
    Curioseando Avatar de sergiodora2
    Fecha de Ingreso
    04 Feb 2020
    Moto:
    BMW gs
    Ubicación
    Alcalá de Guadaira
    Mensajes
    34
    Agradecimientos
    Cita Iniciado por Leridano Ver Mensaje
    Hola, soy santi y con f650gs del 2001 tengo problema con rpm... El caso es que he desmontado el cuadro y no se como sacar la placa base!!!! Se me escapa algo... Ayuda!!!
    IMG_20190423_185421.jpg
    Dónde te has quedado yo lo he desmontado recientemente

    Enviado desde mi Mi MIX 2 mediante Tapatalk

  5. #25
    Curioseando Avatar de sergiodora2
    Fecha de Ingreso
    04 Feb 2020
    Moto:
    BMW gs
    Ubicación
    Alcalá de Guadaira
    Mensajes
    34
    Agradecimientos
    A mí con el condensador grande no me ha ido probaré el chico

    Enviado desde mi Mi MIX 2 mediante Tapatalk

  6. #26
    Curioseando Avatar de sergiodora2
    Fecha de Ingreso
    04 Feb 2020
    Moto:
    BMW gs
    Ubicación
    Alcalá de Guadaira
    Mensajes
    34
    Agradecimientos
    Le he cambiado el chico y aunque he tenido algún problema parece que está ok muchas gracias a todas las aportaciones

    Enviado desde mi Mi MIX 2 mediante Tapatalk

  7. Gracias locualo? agradeció este post
Página 3 de 3 PrimerPrimer 123

Marcadores

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •