Thanks Thanks:  0
Likes Likes:  0
Dislikes Dislikes:  0
Página 1 de 7 1234567 ÚltimoÚltimo
Resultados 1 al 10 de 68

Tema: El pito

  1. #1
    Me voy acoplando
    Fecha de Ingreso
    19 Jan 2007
    Moto:
    bmw r1200gs
    Ubicación
    los barrios
    Mensajes
    161
    Agradecimientos

    El pito

    Os habeis quedao alguna vez sin pito y despues de parar vuelves a arrancar y vuelve a tenerlo? .Terminamos de comer, me subo en la moto y toco el pito ,todo va bien .Tres o cuatro km despues, le doy y no funciona
    Total sigo y cuando llego paro la arranco y vuelve a pitar

  2. #2
    Presidenta Club GS Avatar de brujicanalla
    Fecha de Ingreso
    02 Nov 2005
    Moto:
    1150 GS
    Ubicación
    Cadifornia
    Mensajes
    3,610
    Agradecimientos
    ¿El pito? (¿dónde estará Jep? ¡se pierde las mejores )

    Bueno ahora en serio, ese mismo le pasaba a Pilatus con su 1200, creo que es porque tiene un número determinado de "pitadas" y si lo usas más de la cuenta... no funciona (o algo asi, ya te lo explicaran los entendidos)

  3. #3
    Curioseando Avatar de whoop
    Fecha de Ingreso
    21 Feb 2006
    Moto:
    F650 GS
    Mensajes
    20
    Agradecimientos
    No me lo puedo creer.... Una especie de carné por puntos para la bocina???? Jesus, a lo que vamos a llegar...

    Salu2,

    WHoOp

  4. #4
    Me voy acoplando
    Fecha de Ingreso
    19 Jan 2007
    Moto:
    bmw r1200gs
    Ubicación
    los barrios
    Mensajes
    161
    Agradecimientos
    Cita Iniciado por brujicanalla Ver Mensaje
    ¿El pito? (¿dónde estará Jep? ¡se pierde las mejores )

    Bueno ahora en serio, ese mismo le pasaba a Pilatus con su 1200, creo que es porque tiene un número determinado de "pitadas" y si lo usas más de la cuenta... no funciona (o algo asi, ya te lo explicaran los entendidos)
    pues no tenia ni idea.Pero que tonteria ,entoces quieres decir que no podre ir acompañando a los novios y pitando

  5. #5
    Enganchado al Foro Avatar de Enigma
    Fecha de Ingreso
    27 Jan 2006
    Moto:
    NX650+1200GS
    Ubicación
    En algun lugar del planeta tierra.
    Mensajes
    1,463
    Agradecimientos
    Cita Iniciado por brujicanalla Ver Mensaje
    ¿El pito? (¿dónde estará Jep? ¡se pierde las mejores )

    Bueno ahora en serio, ese mismo le pasaba a Pilatus con su 1200, creo que es porque tiene un número determinado de "pitadas" y si lo usas más de la cuenta... no funciona (o algo asi, ya te lo explicaran los entendidos)
    Esto es como la vida misma, todos los “pitos” tiene un numero máximo de “pitadas”, en un rango de tiempo, es lo que tiene…

  6. #6
    Enganchado al Foro Avatar de Santi
    Fecha de Ingreso
    02 Nov 2005
    Moto:
    aMOTO
    Ubicación
    Tamarán
    Mensajes
    1,786
    Agradecimientos
    Revisa las conexiones de la bocina o bien el pulsador tiene humedad.


    P.D. Rosita..que cosas se te ocurren

  7. #7
    Presidenta Club GS Avatar de brujicanalla
    Fecha de Ingreso
    02 Nov 2005
    Moto:
    1150 GS
    Ubicación
    Cadifornia
    Mensajes
    3,610
    Agradecimientos
    Cita Iniciado por Santi Ver Mensaje
    Revisa las conexiones de la bocina o bien el pulsador tiene humedad.


    P.D. Rosita..que cosas se te ocurren
    Que siiiii, que eso mismo le pasó a Pilatus y le dijeron eso, o algo parecido en el concesionario

  8. #8
    Enganchado al Foro
    Fecha de Ingreso
    02 Dec 2005
    Moto:
    XL650V
    Ubicación
    Asturias Mágica
    Mensajes
    1,010
    Agradecimientos

    Smile

    Pues a mi me pasa al revés, antes de comer me veo el pito, después de comer desaparece y claro como no lo veo no lo puedo tocar, al final espero unos horas y ya lo puedo ver y tocar de nuevo, suerte. y pitos.

  9. #9
    Me voy acoplando Avatar de davilo
    Fecha de Ingreso
    29 Nov 2006
    Moto:
    1200GSAdventure
    Ubicación
    Mairena del Aljarafe (Sevilla)
    Mensajes
    143
    Agradecimientos
    Pues el mio debe tener muchísima humedad, después de un uso y en casos extraordinarios dos usos seguidos, queda totalmente inoperante hasta reseteo total del sistema

  10. #10
    Me voy acoplando Avatar de bomberopac
    Fecha de Ingreso
    28 Aug 2006
    Moto:
    R 1150 GS
    Ubicación
    sabadell
    Mensajes
    195
    Agradecimientos
    Pues a mia el claxon de LA MOTO me va bien....pero el pito no me funciona desde 1999

Página 1 de 7 1234567 ÚltimoÚltimo

Etiquetas para este Tema

Marcadores

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •