Thanks Thanks:  0
Likes Likes:  0
Dislikes Dislikes:  0
Resultados 1 al 4 de 4

Tema: Luz Verde Neutral

  1. #1
    Iniciado
    Fecha de Ingreso
    05 Feb 2016
    Moto:
    bmw gs1100 1999
    Ubicación
    hillo
    Mensajes
    1
    Agradecimientos

    Luz Verde Neutral

    una situación que se ha estado haciendo recurrente es que al intentar prender mi moto ,no prende el foco verde de neutral , por lo que no gira el arranque.
    me espero unos minutos con la llave abierta y prende, pero cada ves tarda mas , también sucede que antes de parar la pongo en neutral y rodando se prende el foco
    verde y la apago , por lo que al montarme aseguro el encendido,alguien me puede dar un consejo de lo que tengo que hacer?
    moto bmw gs 1100
    modelo 1999
    saludos

  2. #2
    Foro Adicto Avatar de jaron
    Fecha de Ingreso
    17 Sep 2013
    Moto:
    Ex-R1100GS
    Ubicación
    A Coruña
    Mensajes
    504
    Agradecimientos
    Mi luz de NEUTRO también es algo perezosa y en ocasiones tarda un poco en encenderse. Pero nada de eso me da problema alguno a la hora de arrancar la moto o nada por el estilo.

    Puede ser un mal contacto del sensor.

  3. #3
    Foro Adicto
    Fecha de Ingreso
    08 Sep 2012
    Moto:
    Alahurina
    Ubicación
    San Martín de Valdeiglesias
    Mensajes
    820
    Agradecimientos
    Es el sensor de neutral que está en la caja de cambios, suelen fallar. Tienes que desmontar el grupo, el basculante y podrás acceder a él. Yo lo limpié con limpiacontactos pero sigue igual, está complicado de abrir, bueno, más bien de cerrarlo y que quede bien, para la próxima vez que desmonte todo, se lo cambiaré. Es la solución.

    Edito: Para arrancarla cuando no encienda la luz, aprieta la maneta del embrague.

  4. #4
    Foro Adicto Avatar de Fco..
    Fecha de Ingreso
    10 Oct 2008
    Moto:
    R 1100 GS
    Ubicación
    ancha es Castilla
    Mensajes
    520
    Agradecimientos
    También a mí me pasa alguna vez.
    Como dice Riqui, aprieto el embrague, arranco y al momento se enciende la cabrona.... Jeje!

Marcadores

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •