Thanks Thanks:  0
Likes Likes:  0
Dislikes Dislikes:  0
Resultados 1 al 6 de 6

Tema: Cambio retén horquilla. Problema al volver a montarla.

  1. #1
    Me voy acoplando Avatar de Saferrer
    Fecha de Ingreso
    28 Jul 2014
    Moto:
    F650GS '05
    Ubicación
    Oviedo
    Mensajes
    80
    Agradecimientos

    Cambio retén horquilla. Problema al volver a montarla.

    Buenas a todos.

    Hace unos días, al ver que sudaba aceite la horquilla izquierda, decidí cambiar retén y aceite de ambos lados (ya que nos ponemos...).
    Tras ver los tutoriales y vídeos que hay en el manual e internet me puse a la faena. Es un trabajo laborioso pero no difícil si vas paso a paso.

    Después de desmontarla y limpiarla de arriba a abajo, pieza a pieza, me dispongo a montarlas y rellenarlas con aceite nuevo SAE 10W (lo que llevan muchas f650gs). Al ir a colocarlas en la tija descubro que no es posible acoplar el freno delantero y sensor de ABS debido a que las barras tienen MAYOR LONGITUD de lo normal, la rueda delante ni siquiera puede quedarse en el aire debido a la diferencia de longitud alcanza. Con mayor longitud me refiero a que las barras de la horquilla están demasiado fuera de las botellas.

    La verdad es que no sé que he podido hacer mal: la densidad del aceite está más que probada en esta moto, el volumen es el adecuado porque lo medí con cuidado, el orden de las piezas montadas es el visto en todos los tutoriales....

    No sé qué falla la verdad. ¿A Alguien se le ocurre que puede haber sido?

    Mil gracias

  2. #2
    Este es mi Foro Avatar de molbalga
    Fecha de Ingreso
    09 Dec 2012
    Moto:
    F650GS
    Ubicación
    Madrid
    Mensajes
    249
    Agradecimientos
    No creo que sea la cantidad de aceite ni el tipo. Tiene que ser que has montado algo mal. Te recomendaría que repasaras el gráfico del manual a ver si has puesto todas las piezas en orden correcto o si has montado las barras al reves. Me parece rarisimo de todos modos. Asumo que ya has puesto el aceite y que los dos amortiguadores están montados y cerrados ¿no? Manda alguna foto a ver si se puede comparar con alguna otra foto que esté bien montada

  3. #3
    Me voy acoplando Avatar de Saferrer
    Fecha de Ingreso
    28 Jul 2014
    Moto:
    F650GS '05
    Ubicación
    Oviedo
    Mensajes
    80
    Agradecimientos
    Cita Iniciado por molbalga Ver Mensaje
    No creo que sea la cantidad de aceite ni el tipo. Tiene que ser que has montado algo mal. Te recomendaría que repasaras el gráfico del manual a ver si has puesto todas las piezas en orden correcto o si has montado las barras al reves. Me parece rarisimo de todos modos. Asumo que ya has puesto el aceite y que los dos amortiguadores están montados y cerrados ¿no? Manda alguna foto a ver si se puede comparar con alguna otra foto que esté bien montada
    Creo que ya se donde está el fallo.
    En el último paso, al cerrar la horquilla con el tapón superior y el circlip, no he ejercido la presión adecuada sobre la horquilla.
    Sin tener mucha idea, imagino que eso provoca una falta de tensión en el interior de la horquilla y una extensión excesiva...

    Mañana voy a probar a ver.

    Muchas gracias!

  4. #4
    Este es mi Foro Avatar de molbalga
    Fecha de Ingreso
    09 Dec 2012
    Moto:
    F650GS
    Ubicación
    Madrid
    Mensajes
    249
    Agradecimientos
    Por lo que yo recuerdo, era imposible cerrar la horquilla sin ejercer presión. De hecho, yo me fabriqué un útil para hacer la presión mientras operaba con el circlip. De otro modo era imposible para mi ni abrirla ni cerrarla. El que le hagas más o menos presión para montarla no debe influir en el resultado final. Para mi que tienes alguna pieza fuera de su sitio o en otro orden.. Pero vamos que ni p.. idea, así en la distancia...
    Suerte.

  5. #5
    Foro Adicto Avatar de armantes473
    Fecha de Ingreso
    05 Feb 2009
    Moto:
    BMW F 650 GS/05
    Ubicación
    Calatayud
    Mensajes
    528
    Agradecimientos
    Yo tambien creo que hay algo que no te ha encajado bien, no tiene por que estar mal montado (en cuanto a orden me riefiero), pero que aunque este en el orden correcto, no esta en su sitio
    Un saludo

    Alfonso

    BMW F650GS 2005
    Mercedes Clase A 200 cdi (W176) 2014

  6. #6
    Me voy acoplando Avatar de Saferrer
    Fecha de Ingreso
    28 Jul 2014
    Moto:
    F650GS '05
    Ubicación
    Oviedo
    Mensajes
    80
    Agradecimientos
    Efectivamente molbalga y armantes, todo estaba en orden pero algo no estaría en sus sitio, porque al desmontar y volver a montar estaba todo en orden!

    Gracias compis

Marcadores

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •