Thanks Thanks:  0
Likes Likes:  0
Dislikes Dislikes:  0
Resultados 1 al 4 de 4

Tema: Ayuda! Posible avería eléctrica, cortocircuito??

  1. #1
    Iniciado
    Fecha de Ingreso
    12 May 2015
    Moto:
    BMW GS650 Dakar
    Ubicación
    Madrid
    Mensajes
    15
    Agradecimientos

    Ayuda! Posible avería eléctrica, cortocircuito??

    Buenas,
    A ver si me podéis ayudar para saber que ha podido pasar

    Tengo una Dakar del 2005 y ayer nos fuimos por Guadalajara y le di muuucha caña, barro, charcos, polvo de camino, vadeo de un rio, hasta nieve nos encontramos... total que la "maltrate" un poco

    Volviendo para Madrid por la autopista a 120 me dio un tirón, para a continuación revolucionarse a tope unas 5500rpm, apreté el embrague y me eche al arcén, con el embrague apretado se mantenía a unas 3000rpm, por lo que decidi apagarla

    Mi sorpresa es que saco la llave del contacto y la moto permanece arrancada y a unas 3000rpm

    por lo que la decidí calar para apagar el motor y llame a la grúa

    Como es festivo la lleve a mi garaje y decidí hacer una prueba de arrancarla y va perfecta, mantiene el relentí a unas 1300rpm, puedo circular con ella con normalidad (hice una prueba de unos pocos de metros) y si quito la llave del contacto se apaga el motor

    El lunes la llevo al taller, pero me gustaría saber que ha podido pasar o si alguien sabe orientarme un poco, porque estoy flipando.....

    sera algún cortocircuito por el agua/barro? sera la centralita?... Es algo mecánico...?

    Gracias de antemano y perdón por el tocho

    salu2!

  2. #2
    Me voy acoplando Avatar de titoducati
    Fecha de Ingreso
    08 Mar 2014
    Moto:
    f 650 gs
    Ubicación
    Barcelona
    Mensajes
    86
    Agradecimientos
    Si se revoluciona a tope en marcha, algo pasa con el embrague.
    El resto de síntomas son de problema eléctrico y con el dato del vadeo, todo cuadra. Puede que si se ha secado ya la instalación eléctrica, no vuelva a suceder, hasta el próximo río, claro...
    Ya contarás que te han dicho en el taller, que si disponen de máquina de diagnosis, seguro que lo identifican rápido.

  3. #3
    Foro Adicto
    Fecha de Ingreso
    08 Sep 2012
    Moto:
    Alahurina
    Ubicación
    San Martín de Valdeiglesias
    Mensajes
    820
    Agradecimientos
    Tiene pinta que la humedad ha producido un corto que aunque quites la llave sigue haciendo contacto, puede ser en el clausor. Lo de las 3000 rpm, puede ser que se te haya quedado agarrado el acelerador con el barro?
    A ver que dicen en el taller y nos lo cuentas.

  4. #4
    Curioseando
    Fecha de Ingreso
    08 Sep 2012
    Moto:
    BMW F650GS
    Ubicación
    Toledo
    Mensajes
    33
    Agradecimientos
    Esas llaves de contacto dieron guerra.
    Mi hermano tuvo una ST 650 y una vez me tocó ir a rescatarle y hacerle un puente

Marcadores

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •