Thanks Thanks:  0
Likes Likes:  0
Dislikes Dislikes:  0
Resultados 1 al 7 de 7

Tema: F650GS Led ABS encendido aleatorio

  1. #1
    Iniciado
    Fecha de Ingreso
    27 Sep 2011
    Moto:
    f650gs
    Ubicación
    Valladolid
    Mensajes
    17
    Agradecimientos

    F650GS Led ABS encendido aleatorio

    Hola a todos,

    Tengo una F650GS del 2006 y desde hace un tiempo se enciende el indicador de ABS, con un ritmo aleatorio. Sucede al comenzar el recorrido y deja de encenderse al rato. Al acelerar parece que hace que se encienda con mas frecuencia ( vibraciones ?? )
    ¿A alguien le ha sucedido?. El ABS funciona correctamente.

    Gracias anticipadas.

  2. #2
    canclin
    Invitado
    Buenos días Luismix, comprueba las conexiones del interruptor adosado al manillar, con el tiempo se suele desoldar el cableado.......

    Vsssssssssssssssssssssssssssssss
    Imágenes Adjuntadas Imágenes Adjuntadas

  3. #3
    Iniciado
    Fecha de Ingreso
    27 Sep 2011
    Moto:
    f650gs
    Ubicación
    Valladolid
    Mensajes
    17
    Agradecimientos
    Cita Iniciado por canclin Ver Mensaje
    Buenos días Luismix, comprueba las conexiones del interruptor adosado al manillar, con el tiempo se suele desoldar el cableado.......

    Vsssssssssssssssssssssssssssssss
    Muchas gracias canclin, lo comprobaré :-)

  4. #4
    Forodependiente Avatar de webyako
    Fecha de Ingreso
    23 Jan 2010
    Moto:
    f 650 gs '04
    Ubicación
    Madrid
    Mensajes
    2,244
    Agradecimientos
    También debes revisar la distancia entre el sensor y el anillo de la rueda, busca que no recuerda cuanto era, pero tenía que estar entre dos valores, también quitalo y lo limpias, puede que lo tengas sucio.

    Recuerda que lleva uno delante y otro detrás.

  5. #5
    Iniciado
    Fecha de Ingreso
    27 Sep 2011
    Moto:
    f650gs
    Ubicación
    Valladolid
    Mensajes
    17
    Agradecimientos
    Muchas gracias por los consejos, lo que me mosquea es que lo hace al comienzo del recorrido, en frio, cuando calienta , a los 10 minutos , deja de hacerlo.

  6. #6
    Iniciado
    Fecha de Ingreso
    24 Mar 2013
    Moto:
    G 650 gs
    Ubicación
    Medellin
    Mensajes
    2
    Agradecimientos
    lo mas seguro es q sea el sensor que va en la rueda, ahi hay una especie de platina que se deforma muy fácil


    Enviado desde mi iPhone utilizando Tapatalk

  7. #7
    Este es mi Foro Avatar de Luis_v
    Fecha de Ingreso
    08 Jun 2007
    Moto:
    BMW F 650 GS 02
    Ubicación
    Madrid
    Mensajes
    476
    Agradecimientos
    Voto por los cables bajo el interruptor.
    La mia mostro los mismos sintomas un tiempo era eso.

    Mi hipotesis, el cable del interruptor del ABS viaja, como todos, a la caja de electronica y reles que esta bajo la bateria, justo encima del cilindro del motor. Ahi hace mucho calor. Si la conexion del cable esta "por los pelos" la simple dilatacion del cable hace que la conexion enganche un poco mejor, y el indicador deje de parpadear.

Etiquetas para este Tema

Marcadores

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •