Thanks Thanks:  0
Likes Likes:  0
Dislikes Dislikes:  0
Resultados 1 al 9 de 9

Tema: no se enciende ningun testigo y no arranca.

  1. #1
    Iniciado
    Fecha de Ingreso
    07 Jun 2007
    Moto:
    F 650 GS
    Ubicación
    EIVISSA
    Mensajes
    17
    Agradecimientos

    no se enciende ningun testigo y no arranca.

    buenos días a todos y saludos, hace tiempo, unos dos años que no le ocurría nada a mi gesita, jooooo ahora de buenas a primeras, estaba circulando y derepende se para, así sin avisar, se apagan todos los testigos y solo queda encendido el reloj, la llevo para casa empujando que vaya cuesta que he tenido que subir, cuando llego a la cochera, desconecto la batería y vuelvo a conectar y nada, solo se enciende el reloj. miro la cajita de fusibles que esta debajo del sillón y todo bien. no tengo ni idea, alguien sabe algo. una ayuda please.


    Gracias a todos y un buen día.

  2. #2
    Me voy acoplando
    Fecha de Ingreso
    18 Jun 2007
    Moto:
    r 1200 gs
    Ubicación
    malaga
    Mensajes
    70
    Agradecimientos
    Clausor?

    Enviado desde mi Aquaris E5 FHD

  3. #3
    Iniciado
    Fecha de Ingreso
    07 Jun 2007
    Moto:
    F 650 GS
    Ubicación
    EIVISSA
    Mensajes
    17
    Agradecimientos
    QUE DEBERIA DE CAMIAR EL BOMBIN?

  4. #4
    Foro Adicto Avatar de armantes473
    Fecha de Ingreso
    05 Feb 2009
    Moto:
    BMW F 650 GS/05
    Ubicación
    Calatayud
    Mensajes
    527
    Agradecimientos
    Algun cable que se ha partido??
    Un saludo

    Alfonso

    BMW F650GS 2005
    Mercedes Clase A 200 cdi (W176) 2014

  5. #5
    Me voy acoplando Avatar de titoducati
    Fecha de Ingreso
    08 Mar 2014
    Moto:
    f 650 gs
    Ubicación
    Barcelona
    Mensajes
    86
    Agradecimientos
    Si no eres muy entendido en electricidad, te recomiendo que la lleves al taller.
    Si aún así quieres echarle un vistazo, puedes empezar por comprobar voltaje de batería y conexiones eléctricas, clausor, botón de paro, etc...
    Tienes mucho trabajo por hacer....

  6. #6
    Me voy acoplando
    Fecha de Ingreso
    13 Dec 2015
    Moto:
    BMW F650GS
    Ubicación
    Alicante
    Mensajes
    73
    Agradecimientos
    A mi me pasó algo similar, la paré, me fui a comer y a la hora de volver a arrancarla no hacía nada, desmonté media moto para llegar a la batería y tenía el borne de positivo un poco suelto, lo apreté y a funcionar.

    Otra vez ocurrió lo mismo y no era la batería, era alguno de los cables que salen del clausor, porque fui tocándolos y en uno de ellos se iluminó el cuadro y arrancó la moto a la primera, así que pueden ser esas dos cosas como poco.

  7. #7
    Forodependiente Avatar de webyako
    Fecha de Ingreso
    23 Jan 2010
    Moto:
    f 650 gs '04
    Ubicación
    Madrid
    Mensajes
    2,244
    Agradecimientos
    Yo como los compañeros, apostaría por un cable partido que sale del clausor, a mi me pasó y dependía de como girase el manillar.

    haz la siguiente prueba, pon el contacto con la llave, y mueve el manillar despacito hacia un lado y hacia otra y mira si hace contacto en algún punto.

  8. #8
    Enganchado al Foro Avatar de thomas
    Fecha de Ingreso
    26 Mar 2007
    Moto:
    GS Adv + 690 R
    Ubicación
    Pozoblanco
    Mensajes
    1,026
    Agradecimientos
    Hubo una campaña/revision a las gsitas en las q bmw recomendaba llevarlas x un tema de contactos en un mazo de cables. A mi me avisaron y le mande la carta al tipo q me la compro.
    Nunca me fallo pero la campaña estuvo en vigor.


    Enviado desde mi iPhone utilizando Tapatalk

  9. #9
    Iniciado
    Fecha de Ingreso
    07 Jun 2007
    Moto:
    F 650 GS
    Ubicación
    EIVISSA
    Mensajes
    17
    Agradecimientos
    gracias a todos, mirando con media moto desmontada, un puñetero cable rojo, estaba partido por dentro de la funda y solucionado.
    muchas gracias y un cordial saludo

Etiquetas para este Tema

Marcadores

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •