Thanks Thanks:  0
Likes Likes:  0
Dislikes Dislikes:  0
Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 11

Tema: Cambio discos de freno...me actua el ABS

  1. #1
    Iniciado
    Fecha de Ingreso
    14 Nov 2008
    Moto:
    BMW R 1200 GS
    Ubicación
    HOSPITALET DE LLOBREGAT
    Mensajes
    13
    Agradecimientos

    Cambio discos de freno...me actua el ABS

    Buenas,pues he cambiado los discos delanteros y trasero por unos wave de Galfer,junto con las pastillas,unas sinterizadas de la misma marca Galfer.
    El caso es que despues de montarlos y probar circulando por el parking para que todo se acoplase en condiciones,termine por salir a hacer unos kilometros para terminar de probar el "tacto" de los nuevos discos,ya que me comentaron que frenaban muuuy bien.
    El tema es que pasados unos cuantos km cuando tenia que frenar recibia unos rebotes al manillar que parecia como si estiviera actuando el ABS...bueno,creo que actuaba directamente por lo que laconduccion se hacia dificil o mas bien peligrosa....alguien sabe que hacer al respecto??

    Gracias y salud

  2. #2
    Iniciado
    Fecha de Ingreso
    14 Nov 2008
    Moto:
    BMW R 1200 GS
    Ubicación
    HOSPITALET DE LLOBREGAT
    Mensajes
    13
    Agradecimientos
    Nadie tiene idea??!! Pues si que vamos bien

  3. #3
    Iniciado
    Fecha de Ingreso
    14 Nov 2008
    Moto:
    BMW R 1200 GS
    Ubicación
    HOSPITALET DE LLOBREGAT
    Mensajes
    13
    Agradecimientos
    Nadie tiene idea??!!

  4. #4
    Enganchado al Foro Avatar de Álex piston_es
    Fecha de Ingreso
    30 May 2007
    Moto:
    r850 gs,
    Ubicación
    Cerquita de San Martín de Valdeiglesias
    Mensajes
    1,729
    Agradecimientos
    ¿se encienden las luces????? Estás seguro que salta el ABS? Prueba en una zona donde no haya tráfico, parking, etc....y salta el ABS a ver si es lo mismo.

    Podría ser que los discos, al ser nuevos...estén engrasados y te de esa rara sensación al frenar. Si no has tocado sensores, los discos son similares, etc...no debería haber ningún problema.

    Saludos
    ¡¡briconatur.com¡¡ La 1ª red social de bricolaje, jardín, decoración y medioambiente.

  5. #5
    Iniciado
    Fecha de Ingreso
    14 Nov 2008
    Moto:
    BMW R 1200 GS
    Ubicación
    HOSPITALET DE LLOBREGAT
    Mensajes
    13
    Agradecimientos
    Gracias Alex piston_es,si que salta el ABS,me ha saltado en alguna ocasion y la respuesta de frenada es la misma,el problema es que los wave de Galfer frenan tanto que obliga al sensor a activar el ABS.
    Los discos no vienen engrasados ni se engrasan...es un dispositivo de frenado,imaginate si al accionar el freno las pastillas patinaran sin 'morder' el disco...caida segura.
    Estoy intentando varias cosas a ver si tengo suerte.
    Gracias por tu ayuda.

  6. #6
    Enganchado al Foro Avatar de Álex piston_es
    Fecha de Ingreso
    30 May 2007
    Moto:
    r850 gs,
    Ubicación
    Cerquita de San Martín de Valdeiglesias
    Mensajes
    1,729
    Agradecimientos
    Ok, ya se que los discos no se engrasan....pero vienen de fabrica con una fina capa para protegerlos y se tienen que desengrasar, descontaminar antes de su instalación....si.no se.hace podemos contaminar las pastillas de freno.

    Como no has puesto los originales, verifica que son del mismo diámetro, y que no modifica la posición de la corona dentada, que no debería.....pero compruébalo. Verifica la posición de los sensores de ABS.
    ¡¡briconatur.com¡¡ La 1ª red social de bricolaje, jardín, decoración y medioambiente.

  7. #7
    Iniciado
    Fecha de Ingreso
    14 Nov 2008
    Moto:
    BMW R 1200 GS
    Ubicación
    HOSPITALET DE LLOBREGAT
    Mensajes
    13
    Agradecimientos
    Ok Alex,estoy ahora mismo con otro problema derivado del mismo con el que he abierto el post...se me a barrado totalmente la cabeza del pasador y no tengo manera de sacarlo...ni con broca ,se deshace todo el tornillo de lo malo que es...a ver que me invento...

    Gracias nuevamente,cuando lo tenga todo probado te comento.
    Salud

  8. #8
    Foro Adicto
    Fecha de Ingreso
    08 Sep 2012
    Moto:
    Alahurina
    Ubicación
    San Martín de Valdeiglesias
    Mensajes
    820
    Agradecimientos
    Intenta taladrar con una broca muy fina (de 3 o 4 mm x ej) y le metes una allen a base de golpes suaves con un martillo (y mucha paciencia). Ojo a la profundidad. Así saqué uno.

  9. #9
    Me voy acoplando Avatar de Don_Pacote
    Fecha de Ingreso
    19 Jul 2008
    Moto:
    Gesita & Gesota
    Ubicación
    Burguillos, Sevilla
    Mensajes
    78
    Agradecimientos
    Aceita el pasador con wd40.
    Broca fina y un extractor.

    https://www.amazon.es/extractor-torn...xtractor&psc=1

    Respecto a lo del abs. Comprueba el sensor. Si no detecta alguno de las ranuras del disco del abs puede interpretar que la rueda esta bloqueada y por eso suelta.
    Si fuera por exceso de frenada (que no va a ser) simplemente estaria haciendo su trabajo impidiendo que te la pegues...

  10. #10
    Iniciado
    Fecha de Ingreso
    14 Nov 2008
    Moto:
    BMW R 1200 GS
    Ubicación
    HOSPITALET DE LLOBREGAT
    Mensajes
    13
    Agradecimientos
    Tema pasador resuelto..no habia manera de sacarlo,estaba la cabeza totalmente desintegrada,asi que taladro rosca con terraja en la misma cabeza del pasador y listo,eso si,metrica 6 y tornillo allen a modo de pasador,esa es la solucion,cuando pueda subo fotos.
    Con respecto al tema de la frenada..he intentado apretar(nose porque)apretar el tornillito que sujeta el sensor del ABS y me he quedado con la mitad del tornillo en la llave...al igual tenia algo de juego y se movia el sensor muy poquito y por eso salta...probare el fin de semana o antes si puedo a ver si era ese el problema.

Página 1 de 2 12 ÚltimoÚltimo

Etiquetas para este Tema

Marcadores

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •