Thanks Thanks:  0
Likes Likes:  0
Dislikes Dislikes:  0
Resultados 1 al 6 de 6

Tema: Alguien a instalado la Cúpula alta de givi en la R 1200 LC ?

  1. #1
    Iniciado
    Fecha de Ingreso
    19 Oct 2016
    Moto:
    BMW R1200 GS LC
    Ubicación
    Albacete
    Mensajes
    1
    Agradecimientos

    Alguien a instalado la Cúpula alta de givi en la R 1200 LC ?

    Givi me ha enviado la cúpula con los agujeros más pequeños que los originales, lo que conlleva no poder poner las gomas de la cúpula original. Tendría que montar la cúpula de givi sin las gomas que van metidas en los agujeros de la pantalla, pues con las gomas puestas no entran los soportes de la pantalla. ¿Alguien ha tenido el mismo problema?. La cúpula es el modelo que mide 17 cm más que la original.

  2. #2
    Este es mi Foro Avatar de poseso
    Fecha de Ingreso
    04 Nov 2005
    Moto:
    R-1200-GS Adv.
    Ubicación
    Novelda (Alicante)
    Mensajes
    322
    Agradecimientos
    Cita Iniciado por Jolucusa Ver Mensaje
    Givi me ha enviado la cúpula con los agujeros más pequeños que los originales, lo que conlleva no poder poner las gomas de la cúpula original. Tendría que montar la cúpula de givi sin las gomas que van metidas en los agujeros de la pantalla, pues con las gomas puestas no entran los soportes de la pantalla. ¿Alguien ha tenido el mismo problema?. La cúpula es el modelo que mide 17 cm más que la original.
    La verdad es que me parece muy raro eso que comentas, y más tratándose de GIVI, de todas formas si quieres, tengo un colega que va buscando una cúpula original de la 1200 GS LC, si llevas idea de vender la tuya me comentas. Seguro que alguien de por aquí te ayuda con el problema que comentas

  3. #3
    Iniciado
    Fecha de Ingreso
    01 Jan 2016
    Moto:
    r1200gs adv lc
    Ubicación
    ciudad real
    Mensajes
    6
    Agradecimientos
    Yo le monte la cúpula alta de Givi en la adventure y los agujeros no coincidían, le faltaba como 1mm, forzando un poco la pantalla pude colocarla con gomas y todo. De momento n me ha dado ningún problema y sigue entera.

  4. #4
    Iniciado
    Fecha de Ingreso
    12 Nov 2016
    Moto:
    BMW R 1200GS LC
    Ubicación
    Granada
    Mensajes
    10
    Agradecimientos
    Hola, mi moto traía la Givi alta cuando la compré de segunda mano y se la quité porque esteticamente me gusta más la original, pero debo decir que la Givi es comodisima para ir con la visera levantada. Concretamente la mia tiene los agujeros bien hechos, quizas la tuya venga con algun defecto de fábrica. Saludos.

  5. #5
    Iniciado
    Fecha de Ingreso
    12 Apr 2017
    Moto:
    fz 1
    Ubicación
    Granada
    Mensajes
    13
    Agradecimientos
    Cita Iniciado por ivanoski Ver Mensaje
    Yo le monte la cúpula alta de Givi en la adventure y los agujeros no coincidían, le faltaba como 1mm, forzando un poco la pantalla pude colocarla con gomas y todo. De momento n me ha dado ningún problema y sigue entera.
    A mi me ocurrió lo mismo con mi lc 2017 . Me tiré media tarde ajustando con la lima para conseguir que entrara sin tensiones. Y además compré el refuerzo givi que viene con los taladros de fijacion con undesajuste de 1 mm. Con lo que despues de largo meditar mme llevó a echar otra hora de lima y radial para consegui que encajase. Ahora los tengo en la encimera de la cocina esperando que seque bien la pintura con la que retoqué lo limado y cortado para evitar oxidacione posteriores.

    Enviado desde mi SM-P900 mediante Tapatalk

  6. #6
    Iniciado
    Fecha de Ingreso
    12 Apr 2017
    Moto:
    fz 1
    Ubicación
    Granada
    Mensajes
    13
    Agradecimientos
    Cita Iniciado por r1g4z4 Ver Mensaje
    A mi me ocurrió lo mismo con mi lc 2017 . Me tiré media tarde ajustando con la lima para conseguir que entrara sin tensiones. Y además compré el refuerzo givi que viene con los taladros de fijacion con undesajuste de 1 mm. Con lo que despues de largo meditar mme llevó a echar otra hora de lima y radial para consegui que encajase. Ahora los tengo en la encimera de la cocina esperando que seque bien la pintura con la que retoqué lo limado y cortado para evitar oxidacione posteriores.

    Enviado desde mi SM-P900 mediante Tapatalk
    Graso error. Todo lo comentado se refiere a cupula y refuerzos de PUIG

    Enviado desde mi SM-P900 mediante Tapatalk

Etiquetas para este Tema

Marcadores

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •