Thanks Thanks:  0
Likes Likes:  0
Dislikes Dislikes:  0
Resultados 1 al 10 de 10

Tema: Bombillas LED CANBUS para R1200 GS (2011)

  1. #1
    Iniciado
    Fecha de Ingreso
    26 Mar 2014
    Moto:
    R 1200 GS 2011
    Ubicación
    BCN
    Mensajes
    10
    Agradecimientos

    Bombillas LED CANBUS para R1200 GS (2011)

    Acabo de recibir mis flamantes bombillas LED H7 para montarlas en mi R1200 GS (crce y carretera). Compradas en USA (aunque fabricadas en China)

    Las he probado:

    Funcionan casi perfectamente. Iluminan una barbaridad ¡Fantástico!
    Pega: Aunque me las vendieron con la seguridad de que eran las adecuadas para el sistema CANBUS de mi motocicleta, lamentablemente no es así. Aparace el fallo "LAMPF"

    ASí pues... cumplen su funcionar (iluminar), pero la centralita no las detecta.

    Estoy esperando respuesta del vendedor (USA). Pero mientras: ¿Alguna idea para eliminar el fallo?


    Saludos
    Imágenes Adjuntadas Imágenes Adjuntadas
    Última edición por LLRU; 24-10-2016 a las 14:48 Razón: Faltaben atiquetes

  2. #2
    Este es mi Foro Avatar de Sursum Corda
    Fecha de Ingreso
    18 May 2011
    Moto:
    BMW R 1200 GSA
    Ubicación
    España
    Mensajes
    434
    Agradecimientos
    Cita Iniciado por LLRU Ver Mensaje
    Acabo de recibir mis flamantes bombillas LED H7 para montarlas en mi R1200 GS (crce y carretera). Compradas en USA (aunque fabricadas en China)

    Las he probado:

    Funcionan casi perfectamente. Iluminan una barbaridad ¡Fantástico!
    Pega: Aunque me las vendieron con la seguridad de que eran las adecuadas para el sistema CANBUS de mi motocicleta, lamentablemente no es así. Aparace el fallo "LAMPF"

    ASí pues... cumplen su funcionar (iluminar), pero la centralita no las detecta.

    Estoy esperando respuesta del vendedor (USA). Pero mientras: ¿Alguna idea para eliminar el fallo?


    Saludos
    Sin saber mucho de esto, pero en otros casos, por ejemplo, coches que se colocaban bombillas led también, marcaba el error porque tenía menos consumo de lo que la centralita esperaba, y lo solucionaban poniendo una resistencia...

    No se si será el caso ni el tipo de resistencia que debieras poner si lo es, pero suena al mismo problema.

  3. #3
    Enganchado al Foro Avatar de thomas
    Fecha de Ingreso
    26 Mar 2007
    Moto:
    GS Adv + 690 R
    Ubicación
    Pozoblanco
    Mensajes
    1,026
    Agradecimientos
    Pues si, la solución es una resistencia. Pero ojo donde la colocas q se calientan bastante.
    Pon el enlace de compra si no te importa.


    Enviado desde mi iPhone utilizando Tapatalk

  4. #4
    Iniciado
    Fecha de Ingreso
    21 Oct 2014
    Moto:
    r1200gs adventu
    Ubicación
    Eskoriatza
    Mensajes
    6
    Agradecimientos
    Yo no lo veo como si fuera un fallo
    has conseguido mas iluminacion, seguridad y menos consumo
    que mas te da que ponga en el cuadro lampf

  5. #5
    Este es mi Foro Avatar de Sursum Corda
    Fecha de Ingreso
    18 May 2011
    Moto:
    BMW R 1200 GSA
    Ubicación
    España
    Mensajes
    434
    Agradecimientos
    Cita Iniciado por seeiko25 Ver Mensaje
    Yo no lo veo como si fuera un fallo
    has conseguido mas iluminacion, seguridad y menos consumo
    que mas te da que ponga en el cuadro lampf
    Que posiblemente impida que aparezcan otros fallos en pantalla?

  6. #6
    Curioseando
    Fecha de Ingreso
    30 Nov 2009
    Moto:
    R 1200 GS 2009
    Ubicación
    sevilla
    Mensajes
    29
    Agradecimientos
    Yo tengo unas montadas con un ventilador ya que supuestamente se calientan mucho. Tienes ese problema con estas?

  7. #7
    Curioseando Avatar de Boliche
    Fecha de Ingreso
    05 Jan 2011
    Moto:
    BMW R1200GS
    Ubicación
    Palencia
    Mensajes
    20
    Agradecimientos
    enlace de compra y si has solucionado el problema de fallo lampaf

  8. #8
    Administrador Avatar de Rafa
    Fecha de Ingreso
    30 Oct 2005
    Moto:
    Moto Guzzi V85
    Ubicación
    Marbella
    Mensajes
    4,334
    Agradecimientos
    Cita Iniciado por Boliche Ver Mensaje
    enlace de compra y si has solucionado el problema de fallo lampaf
    Aqui tienes mas informacion:

    https://www.gstrail.es/foro/cambio-d...r1200gs-46766/

    https://www.gstrail.es/foro/toma-de-...cyclops-47252/

    Saludos

  9. #9
    Enganchado al Foro Avatar de Álex piston_es
    Fecha de Ingreso
    30 May 2007
    Moto:
    r850 gs,
    Ubicación
    Cerquita de San Martín de Valdeiglesias
    Mensajes
    1,730
    Agradecimientos
    Yo acabo de montar los Cyclops....a raíz de leer tu post.

    Son una pasada, se montan sin dificultad ninguna y el dinero, bien invertido.




    ¡¡briconatur.com¡¡ La 1ª red social de bricolaje, jardín, decoración y medioambiente.

  10. #10
    Administrador Avatar de Rafa
    Fecha de Ingreso
    30 Oct 2005
    Moto:
    Moto Guzzi V85
    Ubicación
    Marbella
    Mensajes
    4,334
    Agradecimientos
    Llevo tiempo ya con ellas y efectivamente sin ningun problema, ni fallos de LAMPF ni nada, solo bajar algo la optica y a convertir la noche en dia. Una pasada

Etiquetas para este Tema

Marcadores

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •