Thanks Thanks:  0
Likes Likes:  0
Dislikes Dislikes:  0
Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 13

Tema: Cambio Fusible = HUMO ¡¡¡¡¡¡¡¡¡¡¡

  1. #1
    Este es mi Foro
    Fecha de Ingreso
    19 Jul 2010
    Moto:
    BMW 650 GS
    Ubicación
    Malaga
    Mensajes
    324
    Agradecimientos

    Cambio Fusible = HUMO ¡¡¡¡¡¡¡¡¡¡¡

    Hace poco, he tenido que cambiar la batería de mi Gesita del 2005, ya que llevaba casi 8 meses sin cogerla y la batería estaba frita.

    Tras cambiarla todo bien, pero veo que no se guarda el kilometraje parcial y el Reloj, asi que decido cambiar el Fusible correspondiente, el de 10 Amp, que efectivamente estaba roto.

    Al ponerlo .... EMPIEZA A HECHAR HUMO LA MOTO POR LA PARTE TRASERA ¡¡¡¡¡¡¡¡¡¡¡¡¡¡ Justo donde esta el habitaculo de la maneta para levantar el Sillin ... pues aqui dentro.

    Quito el Fusible, miro por aqui ... donde esta la Alarma de la Moto ( cuando la compré ya venia con alarma ), desenchufo 2 cables de la alarma .... pero cuando vuelvo a poner el fusible, vuelve a hechar humo ¡¡¡¡¡

    No se, la luz de Freno de atras sigue funcionando bien, todo correcto .... Que puede ser ??? la llevo a un taller mejor ???

  2. #2
    Este es mi Foro
    Fecha de Ingreso
    19 Jul 2010
    Moto:
    BMW 650 GS
    Ubicación
    Malaga
    Mensajes
    324
    Agradecimientos
    Hola ??? Alguien me puede ayudar ???

  3. #3
    Enganchado al Foro Avatar de thomas
    Fecha de Ingreso
    26 Mar 2007
    Moto:
    GS Adv + 690 R
    Ubicación
    Pozoblanco
    Mensajes
    1,026
    Agradecimientos

    Cambio Fusible = HUMO ¡¡¡¡¡¡¡¡¡¡¡

    Te ocurre con el sillón puesto?
    Es un corto esta claro, un cable pelado q roza.
    Te pregunto lo del sillon porque puede ser el q lo produzca al ponerlo q haga tocar los cables.

    Enviado desde mi iPhone utilizando Tapatalk

  4. #4
    Este es mi Foro
    Fecha de Ingreso
    19 Jul 2010
    Moto:
    BMW 650 GS
    Ubicación
    Malaga
    Mensajes
    324
    Agradecimientos
    No... Con el. Sillón quitado....

  5. #5
    Enganchado al Foro Avatar de thomas
    Fecha de Ingreso
    26 Mar 2007
    Moto:
    GS Adv + 690 R
    Ubicación
    Pozoblanco
    Mensajes
    1,026
    Agradecimientos
    Pues te toca revisar cableado no hay mas.


    Enviado desde mi iPhone utilizando Tapatalk

  6. #6
    Este es mi Foro Avatar de molbalga
    Fecha de Ingreso
    09 Dec 2012
    Moto:
    F650GS
    Ubicación
    Madrid
    Mensajes
    249
    Agradecimientos
    En mi caso fue el cable del piloto de freno trasero. Se me fundía un fusible y no veia porqué. El cable estaba partido cerca del pedal y me costó bastante encontrarlo.

  7. #7
    Este es mi Foro
    Fecha de Ingreso
    19 Jul 2010
    Moto:
    BMW 650 GS
    Ubicación
    Malaga
    Mensajes
    324
    Agradecimientos
    Pero .... la verdad que el otro dia, con el agobio de ver humo, no me puse...

    Pero la parte de atras, como se desmonta ??? se accede desde el compartimento trasero de la cola o tengo que quitar la luz de freno ?? es muy complicado ???

  8. #8
    Enganchado al Foro Avatar de thomas
    Fecha de Ingreso
    26 Mar 2007
    Moto:
    GS Adv + 690 R
    Ubicación
    Pozoblanco
    Mensajes
    1,026
    Agradecimientos
    Empieza a quitar tornillos y ya ira saliendo la cosa


    Enviado desde mi iPhone utilizando Tapatalk

  9. #9
    Curioseando Avatar de picota41
    Fecha de Ingreso
    05 Nov 2016
    Moto:
    Gs 650 f Dakar
    Ubicación
    Granada
    Mensajes
    39
    Agradecimientos
    Eso mismitico me paso a mi. Cuando sale el humo de la alarma olvidste de ella ya. Esta muerta se ha quemado.
    Yo tengo que cambiarla, el caso es que seguro es un corto.

    En mi caso el anterior dueño era un bestia y la bateria le tiro el ácido por el lado derecho le hizo un cristo bueno ... Y entre ellos pillo cable le puso cinta aislante y cuando le sale .... Toca con chasis y funde fusible.... Si fuerzas Amperaje .... Quema la alarma....

    Enviado desde mi MI 4LTE mediante Tapatalk

  10. #10
    Enganchado al Foro Avatar de thomas
    Fecha de Ingreso
    26 Mar 2007
    Moto:
    GS Adv + 690 R
    Ubicación
    Pozoblanco
    Mensajes
    1,026
    Agradecimientos
    Yo tube una 650 y recuerdo q hubo una campaña para arreglar un mazo de cables.
    Si no sois los primeros dueños, aseguraos q esta pasada .

    Ya de paso comunicar a bmw el nuevo titular de la moto para que os informen de nuevas campañas


    Enviado desde mi iPhone utilizando Tapatalk

Página 1 de 2 12 ÚltimoÚltimo

Etiquetas para este Tema

Marcadores

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •