Thanks Thanks:  0
Likes Likes:  0
Dislikes Dislikes:  0
Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 11

Tema: Ayuda! Se me funde el fusible del cuadro de luces

  1. #1
    Iniciado
    Fecha de Ingreso
    08 Sep 2016
    Moto:
    Bmw F 650 GS
    Ubicación
    La Rioja
    Mensajes
    19
    Agradecimientos

    Ayuda! Se me funde el fusible del cuadro de luces

    Pues eso, lo pongo y al minuto se funde, no funciona el velocimetro; revoluciones;luz del cuadro ;intermitentes frenos, he desarmado media moto y he apañado un cable que habían apañado un poco cutre ; pero no soy capaz de ver de donde viene, creo si al girar un poco el manillar es cuando casca20161028_180714.jpg20161028_175820.jpg

    Enviado desde mi SM-J500FN mediante Tapatalk

  2. #2
    Iniciado
    Fecha de Ingreso
    08 Sep 2016
    Moto:
    Bmw F 650 GS
    Ubicación
    La Rioja
    Mensajes
    19
    Agradecimientos
    La primera foto es el cable sueños decia; lo apaño bastante decente

    Enviado desde mi SM-J500FN mediante Tapatalk

  3. #3
    Iniciado
    Fecha de Ingreso
    08 Sep 2016
    Moto:
    Bmw F 650 GS
    Ubicación
    La Rioja
    Mensajes
    19
    Agradecimientos
    Por cierto tengo el interruptor del ABS puenteado porque cuando la compré tenia los cables arrancados, me dijo que era para tenerlo siempre deconectado, hubiera sido más fácil pulsar el interruptor no? Jeje

    Enviado desde mi SM-J500FN mediante Tapatalk

  4. #4
    Me voy acoplando Avatar de locualo?
    Fecha de Ingreso
    30 Mar 2016
    Moto:
    GS
    Ubicación
    Here we walk !
    Mensajes
    103
    Agradecimientos
    ...sí !!

    Desactiva el corrector del telefono, porque por "cable sueños"...no me viene nada!!

  5. #5
    Iniciado
    Fecha de Ingreso
    08 Sep 2016
    Moto:
    Bmw F 650 GS
    Ubicación
    La Rioja
    Mensajes
    19
    Agradecimientos
    Jeje es verdad , quería decir cable suelto

    Enviado desde mi SM-J500FN mediante Tapatalk

  6. #6
    Iniciado
    Fecha de Ingreso
    08 Sep 2016
    Moto:
    Bmw F 650 GS
    Ubicación
    La Rioja
    Mensajes
    19
    Agradecimientos
    Quieres decir Que puede ser del interuptor del ABS?

    Enviado desde mi SM-J500FN mediante Tapatalk

  7. #7
    Iniciado
    Fecha de Ingreso
    08 Sep 2016
    Moto:
    Bmw F 650 GS
    Ubicación
    La Rioja
    Mensajes
    19
    Agradecimientos
    Pues me autocontesto jeje, creo que finalmente es el regulador, he probado todo y no se soluciona , Ya lo tengo pedido

    Enviado desde mi SM-J500FN mediante Tapatalk

  8. #8
    Este es mi Foro
    Fecha de Ingreso
    17 Nov 2016
    Moto:
    f 650 gs
    Ubicación
    granada
    Mensajes
    265
    Agradecimientos
    Me imagino que esto que te voy a decir lo habrás hecho antes de pedirc el regulador .
    Pero has comprobado que el regulador realmente no funciona antes de pedirlo?? es decir que el voltaje varía y no esvconstante . Igualmente otra cosa a tener en cuenta es que si el regulador no te funciona bien la batería no te la cargaría de forma correcta no sé porque me da a mí que creo que te has precipitado en un principio pidiendo el regulador

  9. #9
    Este es mi Foro Avatar de molbalga
    Fecha de Ingreso
    09 Dec 2012
    Moto:
    F650GS
    Ubicación
    Madrid
    Mensajes
    249
    Agradecimientos
    Esta avería es típica de un cable partido o suelto que te está haciendo un corto. A mi me ha pasado alguna vez. La única que te queda es revisar todos los cables de la moto y ver cual es el culpable. Si es al girar el manillar, deberías tenerlo más fácil. Tiene que ser uno que ande por ahí cerca.
    Me parece raro que el regulador falle al girar el manillar ...

  10. #10
    Iniciado
    Fecha de Ingreso
    08 Sep 2016
    Moto:
    Bmw F 650 GS
    Ubicación
    La Rioja
    Mensajes
    19
    Agradecimientos
    Al final no es cuando foro el manillar , revise todos los cables y logre que funcionara, gire el manillar con fuerza para todos los lados funcionaba bien, pero en cuanto aceleraba la moto se fundia el cuadro, volveré a mirar lo de los cables , igual si me he precipitado un poco jeje

    Enviado desde mi SM-J500FN mediante Tapatalk

Página 1 de 2 12 ÚltimoÚltimo

Etiquetas para este Tema

Marcadores

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •