Thanks Thanks:  0
Likes Likes:  0
Dislikes Dislikes:  0
Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 14

Tema: Boton ABS no desconecta .

  1. #1
    Curioseando Avatar de picota41
    Fecha de Ingreso
    05 Nov 2016
    Moto:
    Gs 650 f Dakar
    Ubicación
    Granada
    Mensajes
    39
    Agradecimientos

    Boton ABS no desconecta .

    Hola compis, pido disculpas si esto esta ya posteado, pero no lo veo.

    A ver, a mi gesita Dakar del 2005 entre otras cosas le llama el desconectar el abs .

    Me puse a desmontar y nada más verlo vi que los cable estan cortados ... Digo pues nada ha soldar.

    Pero... Tras volver a soldar los cables al.boton y probar .... Este no desconecta el ABS.

    He probado a juntar los cables por si fuera el boton pero nada.

    El caso es que el ABS no da fallo y funciona pero es un coñazo llevarlo en caminos.

    He de decir que tengo un fusible fundido el de 10A pero no creo que eso afecte ,no?

    Alguna pista por donde continuar mirando.?

    Enviado desde mi MI 4LTE mediante Tapatalk

  2. #2
    Iniciado
    Fecha de Ingreso
    17 Sep 2016
    Moto:
    Bmw f-650-gs
    Ubicación
    Valencia
    Mensajes
    14
    Agradecimientos
    Cita Iniciado por picota41 Ver Mensaje
    Hola compis, pido disculpas si esto esta ya posteado, pero no lo veo.

    A ver, a mi gesita Dakar del 2005 entre otras cosas le llama el desconectar el abs .

    Me puse a desmontar y nada más verlo vi que los cable estan cortados ... Digo pues nada ha soldar.

    Pero... Tras volver a soldar los cables al.boton y probar .... Este no desconecta el ABS.

    He probado a juntar los cables por si fuera el boton pero nada.

    El caso es que el ABS no da fallo y funciona pero es un coñazo llevarlo en caminos.

    He de decir que tengo un fusible fundido el de 10A pero no creo que eso afecte ,no?

    Alguna pista por donde continuar mirando.?

    Enviado desde mi MI 4LTE mediante Tapatalk
    Pues a mí me pasa al revés. Me hace el chequeo y me dice que abs es ta bien. Pero no me funciona. Alguna idea?


    Enviado desde mi iPhone utilizando Tapatalk

  3. #3
    Iniciado
    Fecha de Ingreso
    17 Sep 2016
    Moto:
    Bmw f-650-gs
    Ubicación
    Valencia
    Mensajes
    14
    Agradecimientos
    Prueba a poner el fusible. Para algo servirá


    Enviado desde mi iPhone utilizando Tapatalk

  4. #4
    Curioseando Avatar de picota41
    Fecha de Ingreso
    05 Nov 2016
    Moto:
    Gs 650 f Dakar
    Ubicación
    Granada
    Mensajes
    39
    Agradecimientos
    Ese fusible es el que va al cuadro y hace que el reloj marque hora y el parcial de km también .... Y así vez da paso al sistema de alarma pero.....

    Tiene que qutener algún corto por que menos funde al poco. Así que lo tengo ya por imposible.

    En el manual de taller no pone que ese boton este regulado por algún fusible.

    Enviado desde mi MI 4LTE mediante Tapatalk

  5. #5
    Iniciado
    Fecha de Ingreso
    17 Sep 2016
    Moto:
    Bmw f-650-gs
    Ubicación
    Valencia
    Mensajes
    14
    Agradecimientos
    Cita Iniciado por picota41 Ver Mensaje
    Ese fusible es el que va al cuadro y hace que el reloj marque hora y el parcial de km también .... Y así vez da paso al sistema de alarma pero.....

    Tiene que qutener algún corto por que menos funde al poco. Así que lo tengo ya por imposible.

    En el manual de taller no pone que ese boton este regulado por algún fusible.

    Enviado desde mi MI 4LTE mediante Tapatalk
    Pues reto es. Quieres que desmonte mi interruptor y te mando una foto de como van conectados los cables?yo también quería hacerte una pregunta sobre el abs. Porque tengo un problema con la mía. Si quieres te llamo por teléfono


    Enviado desde mi iPhone utilizando Tapatalk

  6. #6
    Curioseando Avatar de picota41
    Fecha de Ingreso
    05 Nov 2016
    Moto:
    Gs 650 f Dakar
    Ubicación
    Granada
    Mensajes
    39
    Agradecimientos
    Pues si puedes hacer una captura y compruebo he puesto el fusible haciendo alguna chapu para evitar un corto con la alarma y... El fusible ha aguantado pero el ABS no se desconecta .... Dime, cuenta que te pasa con el ABS ?

    Enviado desde mi MI 4LTE mediante Tapatalk

  7. #7
    Iniciado
    Fecha de Ingreso
    17 Sep 2016
    Moto:
    Bmw f-650-gs
    Ubicación
    Valencia
    Mensajes
    14
    Agradecimientos
    Cita Iniciado por picota41 Ver Mensaje
    Pues si puedes hacer una captura y compruebo he puesto el fusible haciendo alguna chapu para evitar un corto con la alarma y... El fusible ha aguantado pero el ABS no se desconecta .... Dime, cuenta que te pasa con el ABS ?

    Enviado desde mi MI 4LTE mediante Tapatalk
    Pues a mí me pasa al revés que a ti. Cuando doy al contacto La Luz del abs se enciende y se apaga (correcto) pero cuando freno derrapa la rueda. Ósea que no me funciona. Lo lleve a aún taller y me diqueron que le metieron el ordenador y estaba todo ok. Tendré que acabar llenado al concesionario pasando por caja. Esta tarde te mando las fotos. También te mando un enlace que está en ingles pero con él traducor igual te aclara algo


    Enviado desde mi iPhone utilizando Tapatalk

  8. #8
    Iniciado
    Fecha de Ingreso
    17 Sep 2016
    Moto:
    Bmw f-650-gs
    Ubicación
    Valencia
    Mensajes
    14
    Agradecimientos
    [QUOTE=Eyvy;525787]Pues a mí me pasa al revés que a ti. Cuando doy al contacto La Luz del abs se enciende y se apaga (correcto) pero cuando freno derrapa la rueda. Ósea que no me funciona. Lo lleve a aún taller y me diqueron que le metieron el ordenador y estaba todo ok. Tendré que acabar llenado al concesionario pasando por caja. Esta tarde te mando las fotos. También te mando un enlace que está en ingles pero con él traducor igual te aclara algo


    F650 ABS FAQ


    Enviado desde mi iPhone utilizando Tapatalk

  9. #9
    Iniciado
    Fecha de Ingreso
    17 Sep 2016
    Moto:
    Bmw f-650-gs
    Ubicación
    Valencia
    Mensajes
    14
    Agradecimientos
    [QUOTE=Eyvy;525788]
    Cita Iniciado por Eyvy Ver Mensaje
    Pues a mí me pasa al revés que a ti. Cuando doy al contacto La Luz del abs se enciende y se apaga (correcto) pero cuando freno derrapa la rueda. Ósea que no me funciona. Lo lleve a aún taller y me diqueron que le metieron el ordenador y estaba todo ok. Tendré que acabar llenado al concesionario pasando por caja. Esta tarde te mando las fotos. También te mando un enlace que está en ingles pero con él traducor igual te aclara algo


    F650 ABS FAQ


    Enviado desde mi iPhone utilizando Tapatalk




    Enviado desde mi iPhone utilizando Tapatalk

  10. #10
    Iniciado
    Fecha de Ingreso
    17 Sep 2016
    Moto:
    Bmw f-650-gs
    Ubicación
    Valencia
    Mensajes
    14
    Agradecimientos
    El de arriba es el del abs



    Enviado desde mi iPhone utilizando Tapatalk

Página 1 de 2 12 ÚltimoÚltimo

Etiquetas para este Tema

Marcadores

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •