Thanks Thanks:  0
Likes Likes:  0
Dislikes Dislikes:  0
Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 18

Tema: caja fusibles

  1. #1
    Este es mi Foro
    Fecha de Ingreso
    17 Nov 2016
    Moto:
    f 650 gs
    Ubicación
    granada
    Mensajes
    265
    Agradecimientos

    caja fusibles

    Hola muy buenas pues eso estoy buscando la caja fusibles me descargue el manual de la moto y es súper detallado y es impresionantemente bueno y me hace falta mirar el fusible del ventilador ya que no me salta pero como no tengo muchas ganas de ponerme a desmontar sin ton ni son pues haber si me podría decir dónde está ubicada seguramente estará bastante a la vista pero eso pues no poneme a dar vuelta s os pido que me lo indicáis.
    La foto que lleva el manual es muy cerrada y no consigo localizarla la ubicación me imagino y me parece que está al lado de la tija de dirección pero no estoy seguro.
    directamente muchas gracias

  2. #2
    Enganchado al Foro Avatar de thomas
    Fecha de Ingreso
    26 Mar 2007
    Moto:
    GS Adv + 690 R
    Ubicación
    Pozoblanco
    Mensajes
    1,026
    Agradecimientos
    Cita Iniciado por jrm31 Ver Mensaje
    Hola muy buenas pues eso estoy buscando la caja fusibles me descargue el manual de la moto y es súper detallado y es impresionantemente bueno y me hace falta mirar el fusible del ventilador ya que no me salta pero como no tengo muchas ganas de ponerme a desmontar sin ton ni son pues haber si me podría decir dónde está ubicada seguramente estará bastante a la vista pero eso pues no poneme a dar vuelta s os pido que me lo indicáis.
    La foto que lleva el manual es muy cerrada y no consigo localizarla la ubicación me imagino y me parece que está al lado de la tija de dirección pero no estoy seguro.
    directamente muchas gracias
    Qu modelo exacto es?


    Enviado desde mi iPhone utilizando Tapatalk

  3. #3
    Enganchado al Foro Avatar de thomas
    Fecha de Ingreso
    26 Mar 2007
    Moto:
    GS Adv + 690 R
    Ubicación
    Pozoblanco
    Mensajes
    1,026
    Agradecimientos
    Es raro q no te salte , porque tiene un fusible q lo q hace es saltar en caso que el ventilador no se ponga en marcha y evita el sobrecalentamiento de la moto.

    Pero bueno . Dinos el modelo y te ayudaremos a localizar los fusibles.


    Enviado desde mi iPhone utilizando Tapatalk

  4. #4
    Este es mi Foro
    Fecha de Ingreso
    17 Nov 2016
    Moto:
    f 650 gs
    Ubicación
    granada
    Mensajes
    265
    Agradecimientos

    Thumbs up

    Cita Iniciado por thomas Ver Mensaje
    Es raro q no te salte , porque tiene un fusible q lo q hace es saltar en caso que el ventilador no se ponga en marcha y evita el sobrecalentamiento de la moto.

    Pero bueno . Dinos el modelo y te ayudaremos a localizar los fusibles.


    Enviado desde mi iPhone utilizando Tapatalk
    Perdon de antemano por no haberlo dicho, es la f 650 gs del años 2001.
    Pues por eso justamente quiero mirar el fusible, por empezar por lo facil, luego ya complicarme algo mas con el electro ventilador, conexiones y termostato, pero espero que sea un simple fusible fundido.

    Es que he llegado al punto no usarla por ciudad porque a lo mas minimo se me enciende la luz de temperatura y tengo que parar, y el caso que incluso recien arrancada como me pare en un semaforo o empieze a callejear se enciende la luz y por eso tambien me estoy temiendo que el termostato no funciona bien, es decir que no abre todo lo que debiera( por eso se enciende la luz tan rapido) y que no le manda la señal al ventilador para que salte.
    Como digo en marcha por ciudad para la moto con el boton rojo y busco un hueco donde para sin peligro y ahi con el contacto dado pero con el motor parado y las luz del cuadro roja encendida entiendo que el ventilador deberia funcionar, es lo que me dicta la experiencia con otras motos que he tenido.

    Bueno a ver si me podeis orientar un poco

  5. #5
    Enganchado al Foro Avatar de thomas
    Fecha de Ingreso
    26 Mar 2007
    Moto:
    GS Adv + 690 R
    Ubicación
    Pozoblanco
    Mensajes
    1,026
    Agradecimientos
    Cita Iniciado por jrm31 Ver Mensaje
    Perdon de antemano por no haberlo dicho, es la f 650 gs del años 2001.
    Pues por eso justamente quiero mirar el fusible, por empezar por lo facil, luego ya complicarme algo mas con el electro ventilador, conexiones y termostato, pero espero que sea un simple fusible fundido.

    Es que he llegado al punto no usarla por ciudad porque a lo mas minimo se me enciende la luz de temperatura y tengo que parar, y el caso que incluso recien arrancada como me pare en un semaforo o empieze a callejear se enciende la luz y por eso tambien me estoy temiendo que el termostato no funciona bien, es decir que no abre todo lo que debiera( por eso se enciende la luz tan rapido) y que no le manda la señal al ventilador para que salte.
    Como digo en marcha por ciudad para la moto con el boton rojo y busco un hueco donde para sin peligro y ahi con el contacto dado pero con el motor parado y las luz del cuadro roja encendida entiendo que el ventilador deberia funcionar, es lo que me dicta la experiencia con otras motos que he tenido.

    Bueno a ver si me podeis orientar un poco
    Pues si no recuerdo mal , quitando el asiento en el lado derecho en la parte de arriba. Una cajita de unos 4x4 cm negra con una tapa.


    Enviado desde mi iPhone utilizando Tapatalk

  6. #6
    Forodependiente Avatar de emegé
    Fecha de Ingreso
    12 Feb 2010
    Moto:
    G 650 GS
    Ubicación
    Badajoz
    Mensajes
    2,089
    Agradecimientos
    Aunque son de diferente añada, si no está en el mismo sitio busca algo así:


  7. #7
    Este es mi Foro
    Fecha de Ingreso
    17 Nov 2016
    Moto:
    f 650 gs
    Ubicación
    granada
    Mensajes
    265
    Agradecimientos
    Pues mañana os cuento a ver si tuviera suerte y estuviera el fusible fundido y con eso se soluciona el problema

  8. #8
    Me voy acoplando Avatar de locualo?
    Fecha de Ingreso
    30 Mar 2016
    Moto:
    GS
    Ubicación
    Here we walk !
    Mensajes
    108
    Agradecimientos
    ...el electro-ventilador solo funciona con el motor en marcha!! Cuando la "apagas", aúnque pongas el contacto...el electro no salta!

    - creo que vas a tener que meterte con la bomba del agua (espero equivocarme).

    V´ss!!

  9. #9
    Este es mi Foro
    Fecha de Ingreso
    17 Nov 2016
    Moto:
    f 650 gs
    Ubicación
    granada
    Mensajes
    265
    Agradecimientos
    Pues bueno parar mi desgracia el fusible está perfecto por lo tanto tan fácil no iba a ser .
    Ahora me queda la duda lo siguiente que mirar Porque Según lo que comenta el compañero locuálo? más motivo aún Sí el ventilador tiene que funcionar con la moto en marcha porque si funciona de forma correcta no debe dar lugar a que se me encendió la luz roja Es más nunca lo he escuchado saltar con la moto en marcha y referente a lo que dice el compañero tampoco entiendo muy bien porque debería mirar la bomba de agua si es verdad Que de forma muy muy puntual y repito muy muy puntual me tira alguna gota Pero vuelvo a repetir de forma muy muy puntual en los 2 meses que llevo con la moto a lo mejor solamente ha sido en dos ocasiones por lo cual creo que el retén no es que esté en su mejor momento pero tampoco está para cambiarlo Pero como digo No entiendo el sentido o la conexión entre la bomba y que el ventilador no salte si me lo podeis explicar lo agradecería al igual Qué creéis vosotros que sería lo siguiente a comprobar.
    Gracias

  10. #10
    Me voy acoplando Avatar de locualo?
    Fecha de Ingreso
    30 Mar 2016
    Moto:
    GS
    Ubicación
    Here we walk !
    Mensajes
    108
    Agradecimientos
    Creo que tienes 2 averías distintas:

    - el electro-ventilador: si no te "salta" y has comprobado fusibles y posibles cables rotos...comprueba que las aspas se mueven, con la mano. Es posible que alguna de éstas aspas se halla atorado en el soporte del electro (por alguna caída hácia el lado derecho?) y le impida girar.
    Ó...si SÍ que te gira manualmente (y teniendo fusibles y cables correctos), no queda mas remedio que "pasar por caja" y comprar un electro-ventilador nuevo o de 2ªmano, pues es una pieza "irreparable" según me contaron 2 veces que lo he cambiado (uno en conce oficial y otro en taller de motos. -seguro que hay reparación rebobinándolo, pero ahora nadie se "pringa" en reparar, es todo cambiar, ya sabes-. Creo recordar que me soplaron ¡¡275€!! ya instalado. Suerte!

    - Luz de temperatura y "alguna que otra" gota de refrigerante...el que te caiga alguna gota de vez en cuando por el "rebosadero" es el aviso de que la bomba de agua está fallando; para éso han puesto ése agujerito bajo su ubicación los ingenieros de Rotax. Si pierde alguna gota, el retén no hace su función de separar refrigerante del compartimento de la bomba y el aceite de la caja de cambios. Ojo no se te mezcle el refrigerante con el aceite, si no lo tienes ya mezclado.
    Las aspas de la bomba no giran como debieran al haber holgura entre los retenes y el eje de la bomba---> no refrigera el motor---> aviso de "calentón" que te puede provocar quedarte sin agua, joder -o como se diga- la junta de la culata y...glúps!!
    La primera vez que me dió el "aviso" de las gotitas -a los 75.000km-, se me encendió la luz de temperatura, el electroventilador funcionaba de contínua y comenzó a tirar agua por el vaso de expansión y por el "agujerito". Parar la moto de inmediato, grua y para el taller! Ya te comenté que me dieron una hostia importante porque el "mecánico" especializado en Aprilia y Yamahas me dijo que le costó un huevo desmontar todo y volver a montar -la tapa del embrague da problmeas, mírate el "self-service"- y que "no volvía a hacerlo en una F650 porque no le compensaba el tiempo".

    Bueno...comentarios y opiniones según mis experiencias. Un cordial saludo.

    V´ss!!

Página 1 de 2 12 ÚltimoÚltimo

Etiquetas para este Tema

Marcadores

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •