Thanks Thanks:  0
Likes Likes:  0
Dislikes Dislikes:  0
Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 12

Tema: Foro

  1. #1
    Me voy acoplando
    Fecha de Ingreso
    19 Jan 2007
    Moto:
    bmw r1200gs
    Ubicación
    los barrios
    Mensajes
    161
    Agradecimientos

    Foro

    ¿por que cuando miro en el foro no me sale a tiempo real ?es decir miro el chat y no hay mas que uno me meto y hay cientoveintitres ¿eso por que?

  2. #2
    Foro Adicto Avatar de Ferdinandus
    Fecha de Ingreso
    18 May 2006
    Moto:
    1200ADV
    Ubicación
    LP
    Mensajes
    971
    Agradecimientos
    Hacía mucho que no le dabas a actualizar?

  3. #3
    Administrador Avatar de Rafa
    Fecha de Ingreso
    30 Oct 2005
    Moto:
    Moto Guzzi V85
    Ubicación
    Marbella
    Mensajes
    4,334
    Agradecimientos
    Se actualiza cada 5 minutos, pero prueba a usar Firefox, IExplorer es una caca y actualiza cuando le da la gana.
    Saludos

  4. #4
    Descontrolado... Avatar de JEP
    Fecha de Ingreso
    01 Nov 2005
    Moto:
    GS 1200,Xtz 750
    Ubicación
    Girona city
    Mensajes
    7,498
    Agradecimientos
    Aprovecho este post, para preguntar por que no puedo ver las fotos de Tunga en su salida....?
    Comento que acabo de instalar el XP, e descargado el Firefox, y no veo las fotos. Con el explorer veo recuadros con cruces rojas. Me faltan plugins o algo parecido....?

    asias y espavilar que tengo ganas de ver esas fotos...

  5. #5
    Administrador Avatar de Rafa
    Fecha de Ingreso
    30 Oct 2005
    Moto:
    Moto Guzzi V85
    Ubicación
    Marbella
    Mensajes
    4,334
    Agradecimientos
    Las fotos que hay puestas dependen del enlace que tienen a donde estan alojadas, sin se han borrado o bloqueado alli, aqui no salesn.

    O la cabra se las ha comido.....

  6. #6
    Descontrolado... Avatar de JEP
    Fecha de Ingreso
    01 Nov 2005
    Moto:
    GS 1200,Xtz 750
    Ubicación
    Girona city
    Mensajes
    7,498
    Agradecimientos
    Si, pero el caso que todo el mundo las ve, menos yo...

  7. #7
    Administrador Avatar de Rafa
    Fecha de Ingreso
    30 Oct 2005
    Moto:
    Moto Guzzi V85
    Ubicación
    Marbella
    Mensajes
    4,334
    Agradecimientos
    Entonces tienes que tener en la configuración del Navegador la opcion de Descargar imágenes desactivada, trastealo que deber ser eso

  8. #8
    Descontrolado... Avatar de JEP
    Fecha de Ingreso
    01 Nov 2005
    Moto:
    GS 1200,Xtz 750
    Ubicación
    Girona city
    Mensajes
    7,498
    Agradecimientos
    Pos no Rafa. Lo tengo bien, y hoy he encontrado otro post que no puedo ver las fotos

  9. #9
    Descontrolado... Avatar de JEP
    Fecha de Ingreso
    01 Nov 2005
    Moto:
    GS 1200,Xtz 750
    Ubicación
    Girona city
    Mensajes
    7,498
    Agradecimientos
    he descubierto que no puedo ver las fotos del album del foro, y las que ponen en el foro que estan colgadas en el album, tampoco...

    que hago mal...?

  10. #10
    Administrador Avatar de Rafa
    Fecha de Ingreso
    30 Oct 2005
    Moto:
    Moto Guzzi V85
    Ubicación
    Marbella
    Mensajes
    4,334
    Agradecimientos
    Pos no es culpa tuya, dejame verlo parece que es una proteccion contra enlaces del Album

Página 1 de 2 12 ÚltimoÚltimo

Marcadores

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •