Thanks Thanks:  0
Likes Likes:  0
Dislikes Dislikes:  0
Página 1 de 3 123 ÚltimoÚltimo
Resultados 1 al 10 de 25

Tema: R1100 GS Vibración fuerte en el motor y cilindros descompensados.

  1. #1
    Iniciado
    Fecha de Ingreso
    06 Sep 2017
    Moto:
    BMW R 1100 GS
    Ubicación
    Alicante
    Mensajes
    13
    Agradecimientos

    R1100 GS Vibración fuerte en el motor y cilindros descompensados.

    Estimados foreros:

    Tengo una 1100 GS del 96 sin ABS ni catalizador que tras un ajuste de válvulas, un cambio del Hull de encendido y cambio de correa de alternador el motor ha empezado a vibrar de una manera escandalosa y el manillar se mueve un centímetro al ritmo de las pistonadas al ralentí, en vueltas altas no se nota tanto pero cuando la bajo de vueltas se me descoyuntan las muñecas
    La han visto dos mecánicos que tocan BMW en Alicante y ninguno sabe de donde proviene esa vibración (incluido el que le hizo el reglaje y la correa). Existe la posibilidad de que la moto recibiera en parado aparcada un golpe en el cilindro izquierdo pues la moto estaba desplazada 15 cm de su posición cuando volví a cojerla (raya dejada por el caballete central en el asfalto).
    La moto tiene 15 bares en un cilindro y 10 en otro de vacuómetro y no saben cómo ajustar esa descompensación. Pienso que el problema puede venir de ese golpe pero un mecánico muy autorizado con 35 años de trato con bóxer BMW no encuentra el problema. Yo no creo en ovnis pero esto tiene visos de ser un caso para los expertos del foro.
    Os agradecería cualquier comentario sobre el tema y quedo a vuestra disposición para más detalles.

    Un saludo

  2. #2
    Enganchado al Foro Avatar de Álex piston_es
    Fecha de Ingreso
    30 May 2007
    Moto:
    r850 gs,
    Ubicación
    Cerquita de San Martín de Valdeiglesias
    Mensajes
    1,745
    Agradecimientos
    Puede ser una mala colocación del sensor hall...¿han cambiado toda la placa o sólo los sensores? Independientemente de lo uno u otro...el sensor hall hay que ajustarlo muy bien, de lo contrario te puedes encontrar problemas de arranque, vibraciones...etc.

    ¿por qué lo has cambiado?

    ¿cómo han comprobado la presión? ?frío, caliente? Han añadido aceite para ver si es fuga por guías de válvulas?
    ¡¡briconatur.com¡¡ La 1ª red social de bricolaje, jardín, decoración y medioambiente.

  3. #3
    Foro Adicto
    Fecha de Ingreso
    08 Sep 2012
    Moto:
    Alahurina
    Ubicación
    San Martín de Valdeiglesias
    Mensajes
    820
    Agradecimientos
    Hola, puede ser por los siguientes motivos, de más facil a más complicado:

    -que al terminar el trabajo, te hayan dejado uno de los cables de ajuste de sincronización de cilindros fuera de su alojamiento.

    -bujía o bujías comunicadas. La chispa no salta en los electrodos sino a la culata. Cámbialas.

    -reglaje de válvulas mal hecho. Revisarlas.

    -el sensor debe estar en una determinada posición para mandar la orden que salte la chispa en el momento exacto. Si se va a desmontar, lo normal es marcar en el motor su antigua posición, para luego colocarlo en el mismo sitio. Si no se ha marcado, colocarlo uno o dos milimetros desajustado, te puede originar eso.
    Se ajusta con un útil bmw o con un tester casero con un led.
    Al compañero del foro hermano le pasó lo mismo. Lee esto:
    Fallo continuo en GS 11 !SOLUCIONADO! | BMWMOTOS.COM

    -tps desajustado, déjalo para el final si no lo han tocado.

    -alguna bobina estropeada, déjalo para el final, si no las han tocado.

    -descarta la correa de alternador y el golpe, no provoca esos fallos.

    Si cualquiera de estas cosas está mal, es casi imposible que el vacuómetro marque bien.
    No olvides contar cómo termina la historia.

  4. #4
    Iniciado
    Fecha de Ingreso
    06 Sep 2017
    Moto:
    BMW R 1100 GS
    Ubicación
    Alicante
    Mensajes
    13
    Agradecimientos
    Cita Iniciado por Álex piston_es Ver Mensaje
    Puede ser una mala colocación del sensor hall...¿han cambiado toda la placa o sólo los sensores? Independientemente de lo uno u otro...el sensor hall hay que ajustarlo muy bien, de lo contrario te puedes encontrar problemas de arranque, vibraciones...etc.

    ¿por qué lo has cambiado?

    ¿cómo han comprobado la presión? ?frío, caliente? Han añadido aceite para ver si es fuga por guías de válvulas?

    Hola Álex: El Hall lo cambiaron por uno nuevo con la misma referencia que el antiguo por rotura completa de uno de los imanes. No sé si el ajuste que le han hecho es el correcto (confío en su profesionalidad, de momento). No sé cómo han comprobado las presiones pues no son muy dados a compartir métodos de trabajo y lo que comentas de añadir aceite parece buena idea. Gracias por tus ideas. Preguntaré !!

  5. #5
    Iniciado
    Fecha de Ingreso
    06 Sep 2017
    Moto:
    BMW R 1100 GS
    Ubicación
    Alicante
    Mensajes
    13
    Agradecimientos
    Cita Iniciado por Riqui Ver Mensaje
    Hola, puede ser por los siguientes motivos, de más facil a más complicado:

    -que al terminar el trabajo, te hayan dejado uno de los cables de ajuste de sincronización de cilindros fuera de su alojamiento.

    -bujía o bujías comunicadas. La chispa no salta en los electrodos sino a la culata. Cámbialas.

    -reglaje de válvulas mal hecho. Revisarlas.

    -el sensor debe estar en una determinada posición para mandar la orden que salte la chispa en el momento exacto. Si se va a desmontar, lo normal es marcar en el motor su antigua posición, para luego colocarlo en el mismo sitio. Si no se ha marcado, colocarlo uno o dos milimetros desajustado, te puede originar eso.
    Se ajusta con un útil bmw o con un tester casero con un led.
    Al compañero del foro hermano le pasó lo mismo. Lee esto:
    Fallo continuo en GS 11 !SOLUCIONADO! | BMWMOTOS.COM

    -tps desajustado, déjalo para el final si no lo han tocado.

    -alguna bobina estropeada, déjalo para el final, si no las han tocado.

    -descarta la correa de alternador y el golpe, no provoca esos fallos.

    Si cualquiera de estas cosas está mal, es casi imposible que el vacuómetro marque bien.
    No olvides contar cómo termina la historia.
    Gracias por tus sugerencias Riqui. Excepto el tps y las bobinas me han dicho que han cambiado bujías, ajustado válvulas (por dos mecánicos en distintos talleres) y han revisado mariposas, ajustado el hall por mecánico BMW, inyectores y cables de encendido y la jodía sigue temblando más que una coctelera. Estoy a la espera de que el mecánico me llame con el resultado de sus "experimentos" para encontrar el problema. Gracias y prometo mantener al foro informado de los progresos (o atrasos).

  6. #6
    Enganchado al Foro Avatar de Álex piston_es
    Fecha de Ingreso
    30 May 2007
    Moto:
    r850 gs,
    Ubicación
    Cerquita de San Martín de Valdeiglesias
    Mensajes
    1,745
    Agradecimientos
    Buenas.

    El sensor hall hay que ajustarlo muy, pero que muy bien. Por decirlo de alguna forma es como los antiguos delcos de los coches...que si te pasabas o te quedabas corto .... el coche no funcionaba bien.

    Lo de las presiones....normalmente se hace con el motor en caliente, bujías fuera, acelerador abierto a tope....y comprobamos compresión. Si hay una variación...lo que se hace es añadir una pequeña cantidad de aceite en el cilindro con baja compresión....si la presión se iguala es problema de segmentos....si sigue baja es que se escapa por guías de válvulas.

    Los valores de BMW para la compresión del motor de la 1100 son los siguientes:

    En buen estado: por encima de 10 bar
    En estado normal: entre 8,5 y 10
    En mal estado menos de 8,5

    Con los valores que indicas....hay algo que está mal, yo empezaría revisando que el reglaje de válvulas es correcto, sobre todo en el cilindro que marca 15 bar.....¿la moto salió del taller funcionando correctamente????

    Saludos



    Cita Iniciado por Radiogoldsmith Ver Mensaje
    Hola Álex: El Hall lo cambiaron por uno nuevo con la misma referencia que el antiguo por rotura completa de uno de los imanes. No sé si el ajuste que le han hecho es el correcto (confío en su profesionalidad, de momento). No sé cómo han comprobado las presiones pues no son muy dados a compartir métodos de trabajo y lo que comentas de añadir aceite parece buena idea. Gracias por tus ideas. Preguntaré !!
    ¡¡briconatur.com¡¡ La 1ª red social de bricolaje, jardín, decoración y medioambiente.

  7. #7
    Iniciado
    Fecha de Ingreso
    06 Sep 2017
    Moto:
    BMW R 1100 GS
    Ubicación
    Alicante
    Mensajes
    13
    Agradecimientos
    Cita Iniciado por Álex piston_es Ver Mensaje
    Buenas.

    El sensor hall hay que ajustarlo muy, pero que muy bien. Por decirlo de alguna forma es como los antiguos delcos de los coches...que si te pasabas o te quedabas corto .... el coche no funcionaba bien.

    Lo de las presiones....normalmente se hace con el motor en caliente, bujías fuera, acelerador abierto a tope....y comprobamos compresión. Si hay una variación...lo que se hace es añadir una pequeña cantidad de aceite en el cilindro con baja compresión....si la presión se iguala es problema de segmentos....si sigue baja es que se escapa por guías de válvulas.

    Los valores de BMW para la compresión del motor de la 1100 son los siguientes:

    En buen estado: por encima de 10 bar
    En estado normal: entre 8,5 y 10
    En mal estado menos de 8,5

    Con los valores que indicas....hay algo que está mal, yo empezaría revisando que el reglaje de válvulas es correcto, sobre todo en el cilindro que marca 15 bar.....¿la moto salió del taller funcionando correctamente????

    Saludos
    Gracias por tus comentarios Álex. La moto entró con exceso de humo negro por el escape y sin vibración alguna y después de cambiarle el hall desapareció el humo pero apareció la vibración. El jefe de taller, después de revisarle todo lo revisable y jurarme que el hall está en su sitio me dice (con un par) que esa desconmunal vibración es normal y que iría disminuyendo después de unos cuantos cientos de Km. (Me joroba soberánamente que me tomen por imbécil) Y así estamos. Te reitero las gracias por tus comentarios. Un saludo.

  8. #8
    Enganchado al Foro Avatar de Álex piston_es
    Fecha de Ingreso
    30 May 2007
    Moto:
    r850 gs,
    Ubicación
    Cerquita de San Martín de Valdeiglesias
    Mensajes
    1,745
    Agradecimientos
    Hombre.....pues creo que está bastante claro donde está el problema....


    Yo revisaría en este orden.....sensor hall...y luego juego de válvulas. Insiste en que lo revisen....porque las vibraciones no son normales y no desaparecen con el tiempo.

    A malas...si se niegan, reclamación al canto y a consumo, porque la reparación barata no te ha costado.

    Cita Iniciado por Radiogoldsmith Ver Mensaje
    Gracias por tus comentarios Álex. La moto entró con exceso de humo negro por el escape y sin vibración alguna y después de cambiarle el hall desapareció el humo pero apareció la vibración. El jefe de taller, después de revisarle todo lo revisable y jurarme que el hall está en su sitio me dice (con un par) que esa desconmunal vibración es normal y que iría disminuyendo después de unos cuantos cientos de Km. (Me joroba soberánamente que me tomen por imbécil) Y así estamos. Te reitero las gracias por tus comentarios. Un saludo.
    ¡¡briconatur.com¡¡ La 1ª red social de bricolaje, jardín, decoración y medioambiente.

  9. #9
    Iniciado
    Fecha de Ingreso
    06 Sep 2017
    Moto:
    BMW R 1100 GS
    Ubicación
    Alicante
    Mensajes
    13
    Agradecimientos
    Cita Iniciado por Álex piston_es Ver Mensaje
    Hombre.....pues creo que está bastante claro donde está el problema....


    Yo revisaría en este orden.....sensor hall...y luego juego de válvulas. Insiste en que lo revisen....porque las vibraciones no son normales y no desaparecen con el tiempo.

    A malas...si se niegan, reclamación al canto y a consumo, porque la reparación barata no te ha costado.
    Gracias Alex. Hoy me la entregan para probarla, me han dicho que han reglado el hall y que la moto "vibra menos" Ya os contaré si termino contento o si me encomiendo a San Cristóbal. Un saludo.

  10. #10
    Este es mi Foro
    Fecha de Ingreso
    22 May 2009
    Moto:
    BMW R 1150 GS
    Ubicación
    ASTURIAS
    Mensajes
    221
    Agradecimientos
    Llévala a la casa.

Página 1 de 3 123 ÚltimoÚltimo

Etiquetas para este Tema

Marcadores

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •