Thanks Thanks:  0
Likes Likes:  0
Dislikes Dislikes:  0
Resultados 1 al 6 de 6

Tema: APAGADO DE MOTOR POR AUTOVIA

  1. #1
    Iniciado
    Fecha de Ingreso
    02 May 2017
    Moto:
    r 1200 gs adven
    Ubicación
    melilla
    Mensajes
    10
    Agradecimientos

    APAGADO DE MOTOR POR AUTOVIA

    buenas compañeros, comentaros que en varias ocasiones cuando iba en autovia, la moto se ha parado de golpe y hoy por ejemplo camino a motril se paro el motor y al momento se encendió estando en marcha y continuo, pero el dia anterior , de camino a lucena se paro en autovia tambien y tuve que pararme en el arcen y intentar arrancarla , cosa que paso.

    es una bmw r 1200 gsa del 2008, ¿de que puede ser? ¿a alguien le ha ocurrido lo mismo?

    gracias

  2. #2
    Este es mi Foro
    Fecha de Ingreso
    16 Jan 2007
    Moto:
    R1200GS
    Ubicación
    Madrid
    Mensajes
    226
    Agradecimientos
    Lo hizo con algún bache o algo que moviera la moto? A mí se me partió una vez un cable del clausor (por viejo, se endurece y se parte) y cuando giraba el manillar dejaba de hacer contacto y se paraba.

  3. #3
    Este es mi Foro
    Fecha de Ingreso
    20 Nov 2008
    Moto:
    GS1200Adventure
    Ubicación
    España
    Mensajes
    266
    Agradecimientos
    A mi una GSA del 2007 me tuvo loco con el mismo problema y al final era un falso contacto de la pata de cabra. Fue apretarla bien y se solucionó pero me dió varios sustos buenos.

  4. #4
    Iniciado
    Fecha de Ingreso
    11 Oct 2015
    Moto:
    R 1200 GS
    Ubicación
    Barcelona
    Mensajes
    5
    Agradecimientos
    Melillero76 he tenido ídem problema y fue el clausor por viejo supongo. Tengo gs del 2007. Acojona porque de repente pierdes la inercia de la moto y si te pasa adelantado o en curva.......

    Enviado desde mi E6653 mediante Tapatalk

  5. #5
    Iniciado
    Fecha de Ingreso
    02 May 2017
    Moto:
    r 1200 gs adven
    Ubicación
    melilla
    Mensajes
    10
    Agradecimientos
    gracias por vuestra ayuda

  6. #6
    Iniciado
    Fecha de Ingreso
    20 Nov 2009
    Moto:
    gs1200 r
    Ubicación
    Premia de Mar
    Mensajes
    4
    Agradecimientos
    Casi seguro que es el interruptor de encendido
    Es la pieza que está debajo del la llave del clausor

Etiquetas para este Tema

Marcadores

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •