Thanks Thanks:  0
Likes Likes:  0
Dislikes Dislikes:  0
Resultados 1 al 10 de 10

Tema: Problema electrico. El claxon no funciona.

  1. #1
    Curioseando
    Fecha de Ingreso
    03 Oct 2017
    Moto:
    BMW F65OGS
    Ubicación
    Badajoz
    Mensajes
    34
    Agradecimientos

    Problema electrico. El claxon no funciona.

    Hola, el claxon de mi F650GS del 2001 ha dejado de funcionar. He comprobado con un polimetro y no llega corriente al claxon. Creo que me toca comprobar el interruptor en la piña y si no, bucear entre los cables para encontrar donde está el corte. En principio parece complicado.. Por cierto, no lleva fusible, verdad?.
    Podría alguien mandarme el esquema eléctrico?
    Gracias.
    ya os contaré cómo termina esto.
    Un saludo.

  2. #2
    Iniciado
    Fecha de Ingreso
    15 Aug 2015
    Moto:
    Bmw f 650 gs de
    Ubicación
    Viladecans Barcelona
    Mensajes
    3
    Agradecimientos
    Mira por el agujero por donde pasa el cable del claxon debajo de la cupula, a mi se me partió también por hay el cable, saqué la tapa izq. Y le hizo un empalme soldado con estaño y listo

    Enviado desde mi SM-G930F mediante Tapatalk

  3. #3
    Este es mi Foro
    Fecha de Ingreso
    17 Nov 2016
    Moto:
    f 650 gs
    Ubicación
    granada
    Mensajes
    265
    Agradecimientos
    Mira un poco aquí en el foro que tienes el despiece de la moto al completo en PDF y te pone hasta el mínimo detalle de ella , te lo digo por el tema del fusible, me parece raro que no lleve.

  4. #4
    Curioseando
    Fecha de Ingreso
    03 Oct 2017
    Moto:
    BMW F65OGS
    Ubicación
    Badajoz
    Mensajes
    34
    Agradecimientos
    Hola y gracias por tu interés.
    Antes de pedir he buceado por el foro por si encontraba la forma de conseguir el esquema electrico de mi maquina. Tengo el manual de taller pequeño (40 mb) y apenas toca el tema eléctrico. He visto en las primeras fechas del foro, sobre 2009, que intentaban descargar un CD de 500 mb que es más completo.
    En la actualidad es mas facil compartirlo (con la famosa nube).
    En fin, a currarmelo un poquito más.
    Un saludo.
    Por cierto, he comprobada en el foro que las averias electricas son muy comunes.

  5. #5
    Me voy acoplando Avatar de papers
    Fecha de Ingreso
    29 Jul 2016
    Moto:
    dakar
    Mensajes
    156
    Agradecimientos
    la mia del 2004 tiene un fusible (el nº3) compartido entre claxon y ráfagas.

    Arriba de este foro, hay un post que se llama self service, ahí es donde está todo, más vale que lo tengas siempre a mano.

    Un saludo y suerte con la avería!!!

  6. #6
    Curioseando
    Fecha de Ingreso
    03 Oct 2017
    Moto:
    BMW F65OGS
    Ubicación
    Badajoz
    Mensajes
    34
    Agradecimientos
    Gracias, eres muy amable. Me ayudas mucho.
    Un saludo.

  7. #7
    Curioseando
    Fecha de Ingreso
    03 Oct 2017
    Moto:
    BMW F65OGS
    Ubicación
    Badajoz
    Mensajes
    34
    Agradecimientos
    Por si alguien lo necesita, he encontrado el esquema eléctrico de la F 650 GS. eso si, está en inglés.
    Un saludo.
    Archivos Adjuntados Archivos Adjuntados

  8. #8
    Me voy acoplando
    Fecha de Ingreso
    25 Dec 2013
    Moto:
    bmw 650 gs daka
    Ubicación
    caceres
    Mensajes
    116
    Agradecimientos
    Hola Carloto: a mi paso algo parecido y en el mismo claxon estaba el cable suelto. Un saludo.

  9. #9
    Curioseando
    Fecha de Ingreso
    03 Oct 2017
    Moto:
    BMW F65OGS
    Ubicación
    Badajoz
    Mensajes
    34
    Agradecimientos
    Hola, siguiendo con el tema, deciros que el claxon funciona perfectamente.
    Le he dado 12V directamente de la batería y funciona.
    No sé si hubiera sido mejor que no funcionara, ja ja ja.
    Ahora necesito espacio y tiempo para desmontar y dejar a la vista todo el cableado y poco a poco comprobar que pasa corriente.
    He de reconocer que "no hay mal que por bien no venga". Mi moto es del 2001 y su anterior dueño era muy dejado y da pena ver el estado de los cables.
    voy a comprar cinta aislante vulcanizada y a encintar todo.
    Lo dicho, necesito espacio y tiempo.
    Un saludo

    Se me olvidaba, efectivamente hay un fusible de protección de 15 amp. está compartido con los intermitentes y luces.y como estos funcionan perfectamente, está bueno. El problema no está ahí.
    Feliz Navidad

  10. #10
    Este es mi Foro
    Fecha de Ingreso
    17 Nov 2016
    Moto:
    f 650 gs
    Ubicación
    granada
    Mensajes
    265
    Agradecimientos
    Ya me extrañaba a mi que no hubiera fusible. Pues bueno como tu has dicho te toca buscar, pero miralo pir el lado bueno....es un problema de no llegar corriente y no uno de esos fantasmas sin explicación.

Etiquetas para este Tema

Marcadores

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •