Thanks Thanks:  0
Likes Likes:  0
Dislikes Dislikes:  0
Resultados 1 al 6 de 6

Tema: La aguja del velocímetro, se me queda en el visor de KM totales y no en el 0.

  1. #1
    Iniciado
    Fecha de Ingreso
    28 Aug 2016
    Moto:
    BMW F650GS
    Ubicación
    Malaga
    Mensajes
    8
    Agradecimientos

    La aguja del velocímetro, se me queda en el visor de KM totales y no en el 0.

    Buenos días,
    Ayer me decidí a cambiar la luz de reserva, que tenía fundida en el cuadro de luces en F650 GS. El problema surgió cuando desplace la aguja de la velocidad por un descuido con las manipulaciones. Ello ha producido, que la aguja de indicación de la velocidad este en el indicador de KMs y no en el 0. La cuestión es que coloco de nuevo la aguja en el 0, arranco ,circulo con la moto y al parar el encendido, se escucha como el ruido de agujas del reloj y la aguja se vuelve a colar en la venta de los kms totales.
    No sé como hacer para que se quede de nuevo en su posición.
    Agradecería vuestra ayuda.Saludosvelocimetro.JPG

  2. #2
    Iniciado
    Fecha de Ingreso
    28 Aug 2016
    Moto:
    BMW F650GS
    Ubicación
    Malaga
    Mensajes
    8
    Agradecimientos
    Buenas, como la diferencia del 0 hasta donde se coloca la aguja equivaldría a unos 30 km/v. Se me ocurrio poner la aguja a 30 km, marche con ella y al apagar comen o el reloj hacía tras y se detuvo en el cero. Pense que lo había solucionado......pero no, al volver a nadar con ella al parar la aguja nuevamente con el ruido del reloj a la ventana de los kilometros.
    Solamente cuando esta en esta posición, cuando apago la moto no hace el ruido de reloj, ni la aguja se desplaza más aún,
    ...?.

  3. #3
    Foro Adicto Avatar de armantes473
    Fecha de Ingreso
    05 Feb 2009
    Moto:
    BMW F 650 GS/05
    Ubicación
    Calatayud
    Mensajes
    528
    Agradecimientos
    Me temo que no te puedo ayudar mucho, pero por lo que parece, los engranajes que mueven la aguja se han estropeado, con lo que te toca buscar el recambio o un cuadro estropeado y adaptar la parte correspondiente al velocímetro (si se puede). No he desmontado ningún cuadro, con lo que no se si se pueden diseccionar
    Un saludo

    Alfonso

    BMW F650GS 2005
    Mercedes Clase A 200 cdi (W176) 2014

  4. #4
    Iniciado
    Fecha de Ingreso
    28 Aug 2016
    Moto:
    BMW F650GS
    Ubicación
    Malaga
    Mensajes
    8
    Agradecimientos
    Cita Iniciado por armantes473 Ver Mensaje
    Me temo que no te puedo ayudar mucho, pero por lo que parece, los engranajes que mueven la aguja se han estropeado, con lo que te toca buscar el recambio o un cuadro estropeado y adaptar la parte correspondiente al velocímetro (si se puede). No he desmontado ningún cuadro, con lo que no se si se pueden diseccionar
    Gracias por la respuesta.
    AL final..... espere a que la aguja se colocase en el cuenta KMs, saque la aguja y la coloque en el 0. Aún se escucha un reloj al desconectar el encendido......pero va bien.
    Sabes si la tuya al desconectar y acercar el oído al cuadro ,se escucha un tic-tac?
    Un día que tenga ganas, voy a intentar resetear la centralita.

  5. #5
    Me voy acoplando Avatar de locualo?
    Fecha de Ingreso
    30 Mar 2016
    Moto:
    GS
    Ubicación
    Here we walk !
    Mensajes
    105
    Agradecimientos
    Cita Iniciado por japolin Ver Mensaje
    Gracias por la respuesta.
    AL final..... espere a que la aguja se colocase en el cuenta KMs, saque la aguja y la coloque en el 0. Aún se escucha un reloj al desconectar el encendido......pero va bien.
    Sabes si la tuya al desconectar y acercar el oído al cuadro ,se escucha un tic-tac?
    Un día que tenga ganas, voy a intentar resetear la centralita.
    Hola!

    1) Sí. Si que se oye como un "TIC-TAC" al apagar y quitar la llave. No problemo.

    2) Según la foto que has puesto en el primer mensaje...lo que tienes "movido" hácia la derecha es el fondo del cuadro, NO LA AGUJA!! La "ventanita" del cuentakm debe quedar mas abajo y paralela a la carcasa.

    V´ss!!

  6. #6
    Iniciado
    Fecha de Ingreso
    28 Aug 2016
    Moto:
    BMW F650GS
    Ubicación
    Malaga
    Mensajes
    8
    Agradecimientos
    Cita Iniciado por locualo? Ver Mensaje
    Hola!

    1) Sí. Si que se oye como un "TIC-TAC" al apagar y quitar la llave. No problemo.

    2) Según la foto que has puesto en el primer mensaje...lo que tienes "movido" hácia la derecha es el fondo del cuadro, NO LA AGUJA!! La "ventanita" del cuentakm debe quedar mas abajo y paralela a la carcasa.

    V´ss!!
    Te agradecería si me puedes mandar una foto con tu cuadro, y me indicas. Perdona mi torpeza. Y gracias nuevamente

Etiquetas para este Tema

Marcadores

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •