Thanks Thanks:  0
Likes Likes:  0
Dislikes Dislikes:  0
Página 1 de 3 123 ÚltimoÚltimo
Resultados 1 al 10 de 24

Tema: PUNTO MUERTO SUPERIOR 1100 gs

  1. #1
    Me voy acoplando
    Fecha de Ingreso
    06 Dec 2017
    Moto:
    1100 gs
    Ubicación
    Palencia
    Mensajes
    83
    Agradecimientos

    PUNTO MUERTO SUPERIOR 1100 gs

    Cuál es realmente la marca del cilindro derecho según se está montado en la moto?, el OT-S o el OT-Z????
    Mira que he buscado y no me queda completamente claro...

  2. #2
    Foro Adicto
    Fecha de Ingreso
    08 Sep 2012
    Moto:
    Alahurina
    Ubicación
    San Martín de Valdeiglesias
    Mensajes
    820
    Agradecimientos
    Siento no poder responder exactamente a tu pregunta por que no tengo el manual a mano. Yo metia por el agujero de la bujia un destornillador largo haciendo tope en el piston, y cuando dejaba de salir, ahi estaba el pms. Si es para reglar valvulas, comprueba que esten sin pisar, si no es asi, le das una vuelta al cigueñal y haces lo mismo.

  3. #3
    Me voy acoplando
    Fecha de Ingreso
    06 Dec 2017
    Moto:
    1100 gs
    Ubicación
    Palencia
    Mensajes
    83
    Agradecimientos
    Gracias de todas maneras Riqui...
    Hoy, armado de paciencia y de tiempo, me he puesto a hacer el reglaje, mi primera vez, uffff.
    No era problema de manuales, sino de que no está meridianamente explicado, porque yo pensaba que sólo había una marca OT S, pero hay dos, una para cada lado, en una antes sí aparece la Z. Pero bueno, por fin encontré el truquillo entre las marcas del volante, las flechas del piñón de la cadena de distribución y ver que estuvieran o no pisados los balancines y el pistón en su punto final. Ya pude comprobar como estaban un pelín desajustadas algunas, toda una odisea saber, por mucho video que se vea, cual es la presión óptima del deslizamiento de las galgas, pero bueno, usando el mismo rozamiento para todas supongo que las haya dejado más o menos bien.
    Uno, sólo uno de los soportes tenía algo de juego axial, osea que algo sonaba al desplazarlo de arriba abajo, dentro de la tolerancia, pero los otros perfectos, sin ruidos ni nada. Eso sí, al desmontar la tapa de balancines izquierda, he descubierto que uno de los tornillos está pasado pues no enrosca, supogo que es lo que tienen algunos profesionales, que no usan la dinamométrica y joden las cosas. Sólo espero que no pierda aceite que lo acabo de cambiar también, aunque antes no perdía, porque sino, otra pequeña, o gran, reparación. Leeré por aquí que hacéis cuando pasa eso. Algo he visto ya sobre un tal helicol...
    Bueno ya tengo disco trasero y pastillas traseras nuevas, aceite cardan y el del motor, filtros, reglaje y sincronización... Sólo me falta el del cambio, que por lo mismo que lo anterior, alguien dejó tan apretado y medio pasado que me lo han tenido que aflojar en un taller, uffff, estas viejillas algunos achaques van acumulando...

  4. #4
    Foro Adicto
    Fecha de Ingreso
    08 Sep 2012
    Moto:
    Alahurina
    Ubicación
    San Martín de Valdeiglesias
    Mensajes
    820
    Agradecimientos
    Me alegra que lo hayas hecho y que este bien. La proxima vez tardaras la mitad, cuestion de practica, no es complicado.

    El apriete que llevan los tornillos de la tapa de la culata son 8 nm. Si no tienes dinamometrica pequeña, roscas el tornillo hasta que haga tope y aprietas poco, muy suavemente. Yo lo hacia con un destornillador con punta allen, que siempre hace menos palanca que con una llave allen o carraca. Dificilmente pasaras un tornillo con este metodo.

    Ponle un helicoil al tornillo pasado, no te dara ningun problema. Eso si, mucho tiento al hacer el taladro, que vaya recto.

  5. #5
    Foro Adicto
    Fecha de Ingreso
    08 Sep 2012
    Moto:
    Alahurina
    Ubicación
    San Martín de Valdeiglesias
    Mensajes
    820
    Agradecimientos
    El tornillo de vaciado del cambio en un principio era de cabeza hexagonal, pero lo cambiaron a allen porque daba problemas, segun me contaron se agarraba y redondeaba la cabeza al quitarlo. No se como sera el tuyo, pero ahi te dejo el dato.

  6. #6
    Foro Adicto Avatar de Jaime1100
    Fecha de Ingreso
    20 Jun 2013
    Moto:
    BMW R 1200 GS
    Ubicación
    Tenerife
    Mensajes
    575
    Agradecimientos
    Cita Iniciado por Carlomagno Ver Mensaje
    Gracias de todas maneras Riqui...
    Eso sí, al desmontar la tapa de balancines izquierda, he descubierto que uno de los tornillos está pasado pues no enrosca, supogo que es lo que tienen algunos profesionales, que no usan la dinamométrica y joden las cosas. Sólo espero que no pierda aceite que lo acabo de cambiar también, aunque antes no perdía, porque sino, otra pequeña, o gran, reparación. Leeré por aquí que hacéis cuando pasa eso. Algo he visto ya sobre un tal helicol...
    Yo tenía dos de las roscas de la misma tapa estropeadas y no me perdía. Eso no quiere decir que a ti no te vaya a perder, pero puedes estar relativamente tranquilo al respecto. Ten cuidado al reparar porque mi culata tenía partida una de las roscas con helicoil y todo. El dueño anterior o quien se lo arreglara no fue muy fino y se cargó la nervadura donde va mecanizada la rosca en la culata. No se si me explico. Vamos que el tornillo no cogía sino una vuelta o dos, y la rosca de otro de los tornillos estaba pasada.

  7. #7
    Me voy acoplando
    Fecha de Ingreso
    06 Dec 2017
    Moto:
    1100 gs
    Ubicación
    Palencia
    Mensajes
    83
    Agradecimientos
    Hola Riqui, sí tengo dinamométrica, y he ido dándole a las cosas su nm correcto, que los tornillos se parten y estropean roscas porque solemos pensar que más apretado es mejor. El tapón de vaciado es allen, pero estaría gripado o apretado a muerte, al menos a 80 nm y tan sólo va a 23. He reutilizado el mismo por ahora pues todavía no he encontrado dónde comprar uno imantado igual. Me dejaron una especie de llave torx con más aristas que se ha clavado y dado forma al hueco y ha servido de sobra para quitar y volver a apretar, compraré una pieza igual para volverlo a sacar para el próximo cambio y ya con tornillo, pero para eso queda todavía mucho...
    El aceite del cambio ha salido con un olor asqueroso y como con un todo metálico raro raro, también había algunas virutas metálicas en el imán, eso me preocupa más, pensar que puedan estar deshechos los engranajes. También creo que habían echado más de la cuenta pues al quitar el de arriba primero desbordaba, aunque en caliente y con las dilataciones supongo, aunque no lo sé, que llegue a ser normal. Pero sólo al dejar salir algo del aceite ya noté una mejora en el cambio, y ahora con el aceite nuevo mucho más suave todos los cambios...
    Lo del tornillo de la culata por ahora si no pierde nada supongo que lo deje, no sé, y me cercioraré, si llego a tocarlo, en que el hueco esté bien para meterle la broca y colocar un helicoil, supongo que haya que buscarlo con el macho para hacer rosca del tamaño adecuado...

    Lo siguiente cambio de rueda delantera... Qué marca y modelo aconsejáis????

  8. #8
    Foro Adicto
    Fecha de Ingreso
    08 Sep 2012
    Moto:
    Alahurina
    Ubicación
    San Martín de Valdeiglesias
    Mensajes
    820
    Agradecimientos
    Con el tiempo te ira rezumando aceite por esa zona de la culata, te daras cuenta por que el aceite te manchara las botas y pantalones.

    En todas las trail que tuve, metzeler tourance, uso tranquilo y 100 x 100 asfalto. Ninguna queja.

  9. #9
    Este es mi Foro Avatar de Eored
    Fecha de Ingreso
    14 Jun 2007
    Moto:
    R 1150 GS
    Ubicación
    Girona
    Mensajes
    284
    Agradecimientos
    Metzeler Tourance +1

    Enviado desde mi Mi A1 mediante Tapatalk
    Ojos que no ven.. Moto que no quiere..

  10. #10
    Me voy acoplando
    Fecha de Ingreso
    06 Dec 2017
    Moto:
    1100 gs
    Ubicación
    Palencia
    Mensajes
    83
    Agradecimientos
    Y más...
    He descubierto, pues antes no pareciera que sonara así, incluso miré moviéndolo con la mano un día y no recuerdo que tuviera holgura, o es que quizás al sincronizar y bajar la tensión del cable del acelerador de la mariposa derecha ha quedado más suelto, y la cosa es que suena con un castañeteo tipo flamenquito.
    Sabéis de algún truquillo para eliminar ese ruido sin tener que desmontar todo el cuerpo de inyección y tener que cambiar los bujes donde gira la mariposa???
    Quizás volver a ponerle tensión y regular para la sincronización en el lado izquierdo???, aunque ahí como van más cables no sé...
    Necesito ideas...

Página 1 de 3 123 ÚltimoÚltimo

Etiquetas para este Tema

Marcadores

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •