Thanks Thanks:  0
Likes Likes:  0
Dislikes Dislikes:  0
Resultados 1 al 5 de 5

Tema: Fallo Cuadro, opiniones y ayuda

  1. #1
    Iniciado
    Fecha de Ingreso
    03 Mar 2018
    Moto:
    BMW F650 GS
    Ubicación
    Estepa (Sevilla)
    Mensajes
    12
    Agradecimientos

    Fallo Cuadro, opiniones y ayuda

    Hola de nuevo, despues de terminar con mi GS con una averia, ahora me reclama la GS de mi hermano, igual a la mia del año 2001, el problema es que el cuadro en cuanto se mueve la moto un metro el cuadro deja de ser cuadro, marcadores a la mitad del recorrido y los digitos de km total y relog parpadean y deparecen o se quedan en rayas. Hemos leido bastante, pero hay fallos tan tontos como una falta de masa hasta averia del cuadro, asi que solicito opiniones para no pegar tiros a ciegas comprando repuestos
    Hemos cambiado lo siguiente, de mi moto a la suya para ir probando;
    -Bateria
    -Sensor de trasero de ABS
    -Rectificador de tension
    -Rele de diodos
    -Centralia
    -Comprobado estator(hay tensiones y comprobado con pinza que hay A.)
    -Repasado Masas
    Asi que a ver si hay alguien que le haya pasdo igual o parecido , ya que todo apunta al cuadro

  2. #2
    Me voy acoplando Avatar de bigxavi
    Fecha de Ingreso
    28 May 2008
    Moto:
    F 650 Dakar
    Ubicación
    Torrelles de Llobregat
    Mensajes
    142
    Agradecimientos
    Creo recordar que al cuadro le llegan todos los cables a través de un conector cuadrado grande , es posible que está fallando alguna de las conexiones .

    Hubo una época que en la R100GS que tenía yo de tanto en tanto fallaban cosas y luego volvían a funcionar , un día desmonté el conector por donde pasaban todas las señale de la monto , fui extrayendo los contactos hembra uno a uno , los limpié , con cuidado los cerré un poco y los volví a poner en su sitio . En los 10 años que la tuve nunca más tuve los fallos que tenía.

  3. #3
    Iniciado
    Fecha de Ingreso
    03 Mar 2018
    Moto:
    BMW F650 GS
    Ubicación
    Estepa (Sevilla)
    Mensajes
    12
    Agradecimientos
    El conector esta cambiado por otro, se han sacado cables desde el cuadro y se ha cambiado por otro tipo de conector, el que tenia estaba un poco mal y era sopechoso, de ahi no es la averia.... creo que he encontrado el fallo, estoy haciendo pruebas a la placa con un osciloscopio y la averia se produce por una inestabilidad de voltaje, ahora me toca averiguar como se alimenta esta parte de la placa, cosa que me lleva tiempo porque no tengo esquema electrico especifico de la placa del cuadro, ya os contare

  4. #4
    Iniciado
    Fecha de Ingreso
    03 Mar 2018
    Moto:
    BMW F650 GS
    Ubicación
    Estepa (Sevilla)
    Mensajes
    12
    Agradecimientos
    Bueno despues de muchas horas de comprobaciones... ya esta el cuadro arreglado, el fallo como dije es por una inestabilidad de voltaje producida por una serie de componentes defectuosos, ya esta montado y va como nuevo, saludos

  5. #5
    Me voy acoplando Avatar de locualo?
    Fecha de Ingreso
    30 Mar 2016
    Moto:
    GS
    Ubicación
    Here we walk !
    Mensajes
    105
    Agradecimientos
    Cita Iniciado por jomaroga Ver Mensaje
    Bueno despues de muchas horas de comprobaciones... ya esta el cuadro arreglado, el fallo como dije es por una inestabilidad de voltaje producida por una serie de componentes defectuosos, ya esta montado y va como nuevo, saludos

    Hooolas!


    ...Válgame!!...y cuálos componentes defectuosos son ésos, payo?

    ...porque le sería de mucha ayuda a otro usuario con el mimso problema,, no?

    V´ss!!

Etiquetas para este Tema

Marcadores

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •