Thanks Thanks:  0
Likes Likes:  0
Dislikes Dislikes:  0
Resultados 1 al 9 de 9

Tema: Problema con las luces izquierda y el claxon.

  1. #1
    Este es mi Foro
    Fecha de Ingreso
    17 Nov 2016
    Moto:
    f 650 gs
    Ubicación
    granada
    Mensajes
    265
    Agradecimientos

    Problema con las luces izquierda y el claxon.

    Pues bueno a ver qué solución puedes encontrar a esto, esta mañana he ido arrancar la moto y todo perfecto salvo que de repente ha dejado de funcionar los intermitentes izquierdos y el claxon y el faro delantero en cambio el cuadro si tiene luz.

  2. #2
    Me voy acoplando Avatar de galaicco
    Fecha de Ingreso
    01 Oct 2012
    Moto:
    G 650GS - 2011
    Ubicación
    Sevilla
    Mensajes
    142
    Agradecimientos
    Lo primero, será revisar fusibles....pero muy normal no parece.

  3. #3
    Me voy acoplando Avatar de papers
    Fecha de Ingreso
    29 Jul 2016
    Moto:
    dakar
    Mensajes
    156
    Agradecimientos
    Hola jrm!
    En la del 2004 creo que comparten fusible (el nº6) los intermitentes y la luz de freno, pero es raro que no funcionen los izquierdos pero sí los derechos. A ver si va a ser más problema de conexión de la piña que de fusibles, no lo sé.
    El fusible del pito creo que lo comparte con las largas.
    Pero lo dicho, no sé de qué año es tu moto y cómo será el esquema eléctrico.

    A ver si tienes suerte con la avería y vas dando más detalles, un saludo!

  4. #4
    Este es mi Foro
    Fecha de Ingreso
    17 Nov 2016
    Moto:
    f 650 gs
    Ubicación
    granada
    Mensajes
    265
    Agradecimientos
    Bueno la verdad que no he tenido tiempo de mirar absolutamente nada en cuanto tenga alguna noticia os lo comento.
    Yo también lo primero que se me ha pasado por la cabeza es tema de fusible pero claro también a mí me ha extrañado que funcione un lado y el otro no y que el claxon y las luces no funcionan cuando creo entender que cada uno tendrá su fusible independiente.

  5. #5
    Me voy acoplando Avatar de papers
    Fecha de Ingreso
    29 Jul 2016
    Moto:
    dakar
    Mensajes
    156
    Agradecimientos
    Tu modelo es el de doble bujía o de una?de que año?

  6. #6
    Este es mi Foro
    Fecha de Ingreso
    17 Nov 2016
    Moto:
    f 650 gs
    Ubicación
    granada
    Mensajes
    265
    Agradecimientos
    Perdon por no ponet esa información....2002 una bujia.

  7. #7
    Curioseando Avatar de killsoft
    Fecha de Ingreso
    09 Oct 2016
    Moto:
    f 650 gs dakar
    Ubicación
    España
    Mensajes
    32
    Agradecimientos
    Cambia todos los fusibles aunque estén bien, que a veces estan bien y falsean, ya nos contarás, sino es eso comprueba la piña y si sigues sin arreglarlo tendrás que comprobar el cableado

    Enviado desde mi MI MAX mediante Tapatalk

  8. #8
    Curioseando Avatar de killsoft
    Fecha de Ingreso
    09 Oct 2016
    Moto:
    f 650 gs dakar
    Ubicación
    España
    Mensajes
    32
    Agradecimientos
    También sopla o limpia los conectores de los fusibles.

    Enviado desde mi MI MAX mediante Tapatalk

  9. #9
    Este es mi Foro
    Fecha de Ingreso
    17 Nov 2016
    Moto:
    f 650 gs
    Ubicación
    granada
    Mensajes
    265
    Agradecimientos
    Pues bueno os cuento un poco la solución aunque no sé si realmente lo habré arreglado con lo que he hecho, el caso es que todo funciona igual que antes.

    Tenía un fusible fundido lo cambie arranque la moto y la luz iba perfectas pero automáticamente sw me volvieron a ir luces e intermitentes y claxon. Volví a poner otro fusible nuevo y desmonte la piña de luces, lo vi todo perfecto, eche poco de limpia contactos en la piña al igual que las conexiones de claxon cerré todo volví a arrancar y todo perfecto, llevo dos días y todo va bien.

    La verdad que no lo encuentro mucho sentido porque realmente lo único que he hecho ha sido echar limpia contactos y ha empezado a funcionar igual que dejó de hacerlo, es decir de repente.

Etiquetas para este Tema

Marcadores

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •