Thanks Thanks:  0
Likes Likes:  0
Dislikes Dislikes:  0
Resultados 1 al 2 de 2

Tema: La moto no va bien en frío

  1. #1
    Iniciado
    Fecha de Ingreso
    27 Jun 2018
    Moto:
    BMW R1200GS
    Ubicación
    Zugarramurdi
    Mensajes
    1
    Agradecimientos

    La moto no va bien en frío

    Hola, buenas. Tengo una GS1200 del 2006 y desde éste invierno cuando arranco la moto en frío y le meto la primera marcha se me cala (eso si no la mantengo alegre con el acelerador) y hasta que se pone en temperatura va a tirones.... No sé, la tendré que llevar a un concesionario porque la llevé a un taller no oficial y me cambiaron bujías y me regularon el encendido pero la moto va igual....Me puede dar alguien una idea??

  2. #2
    Curioseando Avatar de elrober
    Fecha de Ingreso
    04 Jul 2007
    Moto:
    No, de momento
    Ubicación
    Andalucia oriental
    Mensajes
    39
    Agradecimientos
    Cita Iniciado por Tumatxa Ver Mensaje
    Hola, buenas. Tengo una GS1200 del 2006 y desde éste invierno cuando arranco la moto en frío y le meto la primera marcha se me cala (eso si no la mantengo alegre con el acelerador) y hasta que se pone en temperatura va a tirones.... No sé, la tendré que llevar a un concesionario porque la llevé a un taller no oficial y me cambiaron bujías y me regularon el encendido pero la moto va igual....Me puede dar alguien una idea??
    Hola buenas tardes, al final solucionastes el problema?

Etiquetas para este Tema

Marcadores

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •