Thanks Thanks:  0
Likes Likes:  0
Dislikes Dislikes:  0
Resultados 1 al 9 de 9

Tema: Desgaste extraño en rueda delantera

  1. #1
    Me voy acoplando Avatar de javit0
    Fecha de Ingreso
    20 Aug 2016
    Moto:
    BMW R75/7
    Ubicación
    Medina del Campo (Valladolid)
    Mensajes
    58
    Agradecimientos

    Desgaste extraño en rueda delantera

    Hola. Os pongo unas fotos para que veáis el extraño desgaste de la rueda delantera en el lado izquierdo. Es una Metzeller Tourance con aproximadamente 12.000 km. La moto es una 1150 GS de 2001. Tengo que decir que mi conducción es tranquila, sin frenazos y si bien es posible que tumbe un poco más hacia la izquierda, y que hay mucha rotonda que también nos llevan más a tumbar a izquierdas, creo que no justifica que en el lado izquierdo, pasada la línea frontal, ya aparezca el alambre.
    ¿A alguien le ha pasado algo parecido? ¿Será defecto de la goma? ¿Algo en la suspensión?
    Echarme un cable, a ver si lo soluciono (si es cosa de suspensión), claro.
    Gracias.
    20180917_174401.jpg20180917_174449.jpg

  2. #2
    Enganchado al Foro Avatar de Álex piston_es
    Fecha de Ingreso
    30 May 2007
    Moto:
    r850 gs,
    Ubicación
    Cerquita de San Martín de Valdeiglesias
    Mensajes
    1,738
    Agradecimientos
    Pues yo creo que es normal....nada extraño.

    En mi caso tumbo mucho más a la izquierda que a la derecha...amén de rotondas y dem´s zarandajas. Tampoco se ve un desgaste a saltos o algo que haga pensar en un defecto. Eso si....yo no apuro tanto el neumático, raro es que no te haga extraños.

    Habría que ver también como tienes la trasera...y como se comporta la moto. La mía se notaba que iba mal de amortiguadores cuando flaneaba, sobre todo en curvas.
    ¡¡briconatur.com¡¡ La 1ª red social de bricolaje, jardín, decoración y medioambiente.

  3. #3
    Me voy acoplando Avatar de vicenk1100
    Fecha de Ingreso
    21 Apr 2014
    Moto:
    K1100RS.R1150GS
    Ubicación
    valencia
    Mensajes
    104
    Agradecimientos
    Hola, a mi tambien me pasa, por cierto, no se si habras probado las TKC70, son una maravilla, un saludo.

  4. #4
    Iniciado
    Fecha de Ingreso
    27 May 2015
    Moto:
    r 1150 gs adven
    Ubicación
    valencia
    Mensajes
    9
    Agradecimientos
    Bmw r 1150 gs adventure, a mi me pasó lo mismo, montaba metzeler tourance, en cambio la trasera Nada.
    Saludos Palana_6.

  5. #5
    Foro Adicto Avatar de Jaime1100
    Fecha de Ingreso
    20 Jun 2013
    Moto:
    BMW R 1200 GS
    Ubicación
    Tenerife
    Mensajes
    578
    Agradecimientos
    Es normal, y se acentúa en neumáticos con tantos kilómetros encima. Esa rueda estaba para cambiarla hace ya una buena kilometrada jaja, escapa que es verano. Yo también las estiro en verano.

  6. #6
    Me voy acoplando
    Fecha de Ingreso
    06 Dec 2017
    Moto:
    1100 gs
    Ubicación
    Palencia
    Mensajes
    83
    Agradecimientos
    Rotondas. A las metzeler delanteras les pasa porque esta moto apoya muchísimo delante... Prueba a frenar un poco fuerte de atrás sentado un poco para delante y sin abs, ya verás lo rápido que se bloquea trasera, y con él ABS salta enseguida... Muchísimo peso delante...

  7. #7
    Me voy acoplando Avatar de Kruger
    Fecha de Ingreso
    08 Nov 2012
    Moto:
    Varias
    Ubicación
    Cantabria
    Mensajes
    121
    Agradecimientos
    Ese desgaste asimétrico es inherente a este modelo. No sé si ocurre en las 1200, pero a mí me ocurre en mi 1150 GS y a otro compañero con una 1100 RS también. Yo creo que proviene del propio sistema de suspensión delantera, que no es tan rígido al giro como uno convencional.

  8. #8
    Foro Adicto
    Fecha de Ingreso
    08 Sep 2012
    Moto:
    Alahurina
    Ubicación
    San Martín de Valdeiglesias
    Mensajes
    820
    Agradecimientos
    Pues yo creo que es otra cosa, la inercia del motor boxer. Si acelerais en parado, la moto tiende a inclinarse hacia el lado derecho, solo lo notamos en parado, pero en marcha ese empuje sigue existiendo y lo contrarrestamos con el manillar o con el cuerpo. Es un efecto muy suave, casi imperceptible en marcha, nos acostumbramos a él. Exagerando para que me entendais, es como si fueramos constantemente en una curva, por eso solo lo acusa la rueda delantera.
    Solo es mi humilde opinion.

  9. #9
    Iniciado Avatar de popiexpres
    Fecha de Ingreso
    27 Jun 2014
    Moto:
    BMW K75
    Ubicación
    Barcelona
    Mensajes
    18
    Agradecimientos
    Otro igual y con la misma moto y mismas ruedas, las cambie hace un mes con bastante menos uso que las tuyas y tambien tenian una clara diferencia entrela el lado derecho y el izquierdo. Yo lo achaque a que tenia mal el reten de la botella izquierda. Si veo que el nuevo neumatico tambien se gasta irregularmente ya me quedare tranquilo al ver que no soy el unico.

Etiquetas para este Tema

Marcadores

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •