Thanks Thanks:  0
Likes Likes:  0
Dislikes Dislikes:  0
Página 1 de 5 12345 ÚltimoÚltimo
Resultados 1 al 10 de 50

Tema: Avería desconocida.

  1. #1
    Este es mi Foro Avatar de micase
    Fecha de Ingreso
    24 Jun 2017
    Moto:
    BMW F800GS Adv.
    Ubicación
    Málaga
    Mensajes
    224
    Agradecimientos

    Avería desconocida.

    Hola a tod@s!

    Bueno os voy a exponer un problema que me ha surgido en mi Dakar, intentaré ser lo más breve posible.

    Antes de nada os informo que la motocicleta es una DAKAR Twin spark del 2005.

    La semana pasada realicé un viaje a Marruecos, y la verdad que genial todo, fantástica la moto hasta que se averió. Concretamente al llegar al hotel, observo que la carcasa izquierda esta llena de gotas, el asiento también y parte del motor, por lo que decido ponerme a desmontarla, y observo que el tapón del bote de expansión se había caído y se encontraba lleno hasta arriba (cosa que me pareció rarísimo, ya que este bote funciona a presión atmosférica y en ningún momento se encendió la luz de temperatura), esperé a que se enfriase algo el motor y observo que el bote ya se había vaciado, pasando este refrigerante al radiador. Cogí una botella de refrigerante, llené por ambos sitios y presionando en las tuberías para posible burbujas, le puse un tapón que encontré y le hice un pequeño boquete para que soltase por ahí el liquido que fuese preciso, total arranqué el motor, esperé a que se calentase y saltase el ventilador, al rato veo que empieza a subir el anticongelante en el bote expansor, hasta el punto que lo volvía a tirar y ademas en cantidad. Llevé la moto a un taller del lugar, pero lógicamente pocos medios tienen allí e hicieron lo que pudieron, intentando purgar el sistema y rellenando, pero nada sirvió la moto seguía tirando el refrigerante.

    Total que me vienen dos posibilidades que puedan ser el motivo del fallo:

    Bomba de agua: Cosa que me extraña, ya que la moto no gotea por debajo de la misma.

    Junta culata o culata: Ya que mete presión al circuito y tira el liquido.

    A ver qué me podéis decir, ya que la moto me tiene que llegar en pocos días y me gustaría saber de que podrá tratarse, con los síntomas que os he expuesto.

    Por cierto, para quién viaje a Marruecos y tal.... en caso de tener un avería que deje la moto inutilizada, tened con vuestro seguro las coberturas bien amarradas, que menuda batalla tuve que tener para que me repatriaran la moto hasta mi domicilio.

    Saludos a tod@s!!!!!!

  2. #2
    Forodependiente Avatar de frenchie
    Fecha de Ingreso
    04 Nov 2005
    Moto:
    BMW
    Ubicación
    CASTRA PRAETORIA AD PORTAS HADES
    Mensajes
    4,372
    Agradecimientos
    ¿Bomba de agua, retenes y eje? típico en esos motores...para mí que es éso.

    ¿Termostato averiado, crea sobrepresión? ¿Aire en el circuito?...no creo...y tampoco creo que sea junta de culata...

    Aquí en el foro tienes ésto sobre la avería:

    https://www.gstrail.es/foro/moto-pie...gelante-31538/

    Y ésto de cómo solucionarlo:

    https://www.gstrail.es/foro/brico-ca...el-agua-27899/
    AQUILA NON CAPTAT MVSCAS




  3. #3
    Iniciado Avatar de Bardenas2015
    Fecha de Ingreso
    01 Jan 2016
    Moto:
    BMW F650 2007
    Ubicación
    Navarra
    Mensajes
    19
    Agradecimientos

    Revisa el tapón de radiador o mejor ponlo nuevo directamente.

    Hola
    Pues eso Revisa el tapón de radiador o mejor ponlo nuevo directamente.
    No te cierra bien y puede provocar el problema que detallas., rellena , purga , rellena el radiador hasta arriba,por un tapon de radiador nuevo, rellena el depósito de nivel hasta su medida.( minimo con la moto recta ,y mas o menos al maximo si rellenas con la moto sobre la pata de cabra )
    Lo digo porque me paso exactamente lo mismo nada mas comprarla .
    Me cambiaron el tapón y ya lleva 20,000 mas si problemas (51.000).
    0A mi tampoco se me encendio la luz de alarma de temperatura .Y de hecho a la moto no le paso nada.Solo tiro el agua y monto un cristo del copon..
    Mi moto fue en grua al taller y volvió andando .
    Ni culata ni bomba ni pascuas...
    Si en cuanto viste que tiraba el agua paraste..casi seguro que no le ha pasado nada..si la tienes en el taller..diles que te lo hagan ..la arrancas y observas...Casi seguro que será eso...

    Para mas comprobaciones
    Comprueba el aceite.
    Si es marron claro pero no hay espumas de cafe con leche en el tapon no es probable que sea junta de culata.Si dices que no tira agua por abajo tampoco parece que se la bomba ..

    Un saludo..

  4. #4
    Este es mi Foro
    Fecha de Ingreso
    17 Nov 2016
    Moto:
    f 650 gs
    Ubicación
    granada
    Mensajes
    265
    Agradecimientos
    Yo estoy de acuerdo con el último compañero, para nada creo que sea tema de bomba del agua, es más para salir de dudas tal como te han dicho comprueba el color del aceite y si está baboso y color café con leche, bomba de agua , si no descartala, pero ya te digo que dudo que sea la bomba.

    Yo conforme he ido leyendo lo que estabas poniendo iba pensando que por algún motivo tu circuito refrigerante no hace vacío, y este motivo puede ser muy bien el tapón.

    Y sobre Marruecos llevo 2 años cada vez que llega el mes de abril queriendo ir pero justamente me tira para atrás lo que tú comentas y ya no lo digo por una avería mecánica que es lo mejor que te puede pasar, tú imagina que por algún motivo tienes un accidente qué puede ser lo más normal posible, pues ni ambulancias ni médicos ni carretera en condiciones, ni medios. Será que con mi edad me gusta viajar con un mínimo de garantías y he evidentemente que uno no se puede poner en lo peor, pero las cosas pasan y luego nos acordamos, no es lo mismo hacer un viaje Alemania que hacer un viaje a Marruecos en cuanto a garantías.

  5. #5
    Este es mi Foro Avatar de micase
    Fecha de Ingreso
    24 Jun 2017
    Moto:
    BMW F800GS Adv.
    Ubicación
    Málaga
    Mensajes
    224
    Agradecimientos
    Gracias a todos por las respuestas.

    @frenchie

    Revisaré a ver como esta el aceite, por si esta manchado o algo parecido.

    @
    Bardenas2015 @jrm31

    Esta mañana he ido a la BMW, para comprar ambos tapones, e ir descartando fallos. Me han comentado que sea posible el fallo del tapón del radiador, pero me extraña que sea esto, más que nada porque estas motos se les suele ir la bomba.

    Por cierto que cuesta cambiarle la bomba a esta moto?

    Gracias,

    Slds.

  6. #6
    Este es mi Foro Avatar de micase
    Fecha de Ingreso
    24 Jun 2017
    Moto:
    BMW F800GS Adv.
    Ubicación
    Málaga
    Mensajes
    224
    Agradecimientos
    @jrm31

    "Y sobre Marruecos llevo 2 años cada vez que llega el mes de abril queriendo ir pero justamente me tira para atrás lo que tú comentas y ya no lo digo por una avería mecánica que es lo mejor que te puede pasar, tú imagina que por algún motivo tienes un accidente qué puede ser lo más normal posible, pues ni ambulancias ni médicos ni carretera en condiciones, ni medios. Será que con mi edad me gusta viajar con un mínimo de garantías y he evidentemente que uno no se puede poner en lo peor, pero las cosas pasan y luego nos acordamos, no es lo mismo hacer un viaje Alemania que hacer un viaje a Marruecos en cuanto a garantías."

    Pues sinceramente sobre viajar a Marruecos, lo he hecho en bastantes ocasiones y este año ya ha sido la gota que colma el vaso, he acabado un poco cansado de pelear con la aseguradora desde otro continente, luchar con los del lugar para que todo vaya sin problemas, total ausencia de medios sanitarios.... Esto no quiere decir que no vuelva a bajar más, seguramente lo haré en un futuro, pero de todas formas me gustaría indagar por Portugal, según me han comentado esta bastante bien las pistas, arena, no hay problemas de forestales y te ahorras aduanas, ferrys etc... y encima esta aquí cerquita.

    Slds.

  7. #7
    Me voy acoplando Avatar de alfredo926
    Fecha de Ingreso
    25 Jul 2009
    Moto:
    BMW F650 DAKAR
    Ubicación
    Ciudad Real
    Mensajes
    65
    Agradecimientos
    A mi me pasó lo mismo, y siento discrepar con los compañeros, pero entiendo que es la junta de culata. Yo también cambié el tapón porque es lo mas barato y el termostato, y nada. Los síntomas que describes, a mi humilde entender, corresponden a una fisura de la junta de culata, lo que hace que al tener mayor presión el cilindro que el aceite y/o el agua, mete aire en el circuito de refrigeración y aumenta su presión explulsando el agua. Dependiendo por donde este mal la junta, se mezcla el aire de la combustión con el agua, el aire con el aceite o el aceite con el agua. En tu caso el aire presurizado de la combustión con el agua. Aunque insisto, es solo una opinión mas.

  8. #8
    Este es mi Foro
    Fecha de Ingreso
    17 Nov 2016
    Moto:
    f 650 gs
    Ubicación
    granada
    Mensajes
    265
    Agradecimientos
    Alfredo926 aquí estamos todos para opinar y cualquier información es bienvenida por lo menos para mí justamente de las experiencias de cada uno se aprende. Yo descarto la culata porque según dice el compañero la temperatura no sube y cuándo sube vuelve a bajar entonces entiendo que no es la culata.

    El hecho de que no haya presión por un mal cierre del tapón o un manguito con toma de aire es motivo también para que el agua suba y la tire, incluso por ese motivo el agua puede burbujear y parecer el efecto que tú comentas es decir que la culata mete presión al conducto refrigerante.

    Lo que se le va a esta moto no es la bomba en sí por decirlo sino el retén de la bomba yo lo cambie en la mía y creo que con junta ,eje y helice y retén no llego a los 130 € todo en bmw

  9. #9
    Forodependiente Avatar de frenchie
    Fecha de Ingreso
    04 Nov 2005
    Moto:
    BMW
    Ubicación
    CASTRA PRAETORIA AD PORTAS HADES
    Mensajes
    4,372
    Agradecimientos
    Bardenas2015 escribió:Ni culata ni bomba ni pascuas...


    Ojalá no te equivoques y el compañero micase sólo tenga que comprar un par de tapones.

    Esperemos que micase nos confirme la solución cuando sea posible.

    jm31 escribió:
    Alfredo926 aquí estamos todos para opinar y cualquier información es bienvenida por lo menos para mí justamente de las experiencias de cada uno se aprende


    Eso es, totalmente de acuerdo, hacemos lo que podemos para echar una mano.
    AQUILA NON CAPTAT MVSCAS




  10. #10
    Este es mi Foro Avatar de micase
    Fecha de Ingreso
    24 Jun 2017
    Moto:
    BMW F800GS Adv.
    Ubicación
    Málaga
    Mensajes
    224
    Agradecimientos
    @alfredo926

    Esperemos que no sea culata o junta de culata, porque menuda gracia gastarse este dinero ahora en la moto.

    @
    jrm31

    Ojalá estes en lo cierto, la temperatura sube.. pero es la temperatura normal del motor... estuve andando con ella 40 km para llegar al taller más cercano en pleno desierto y en ningún momento se encendió el testigo de temperatura.. a no ser que este fundido, pero de todas formas no se notaba un calor fuera de lo común.

    @frenchie


    Ayer por fin me llego la moto a mi casa, y se supone que hoy llegan los tapones a la BMW y pasaré a recogerlos y hacer diversas pruebas. Rellenare liquido, haré vacío y pondré tapones nuevos, la dejaré calentar a ver si no la vuelve a tirar.

    Estoy con la moto que ni duermo jaja, porque lo mismo es algo de 50 € o lo mismo algo mínimo de 500 €.

    Gracias a todos por la ayuda!

    Slds.

Página 1 de 5 12345 ÚltimoÚltimo

Etiquetas para este Tema

Marcadores

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •