Thanks Thanks:  0
Likes Likes:  0
Dislikes Dislikes:  0
Resultados 1 al 5 de 5

Tema: A veces arranca a veces no

  1. #1
    Curioseando
    Fecha de Ingreso
    10 Jan 2011
    Moto:
    R1200GS
    Ubicación
    CUENCA
    Mensajes
    28
    Agradecimientos

    A veces arranca a veces no

    Buenas, llevo tiempo mirando en el foro y no termino de encontrar la posible solución a mi problema, bueno dos problemas:

    BMW 1200GS del 2005

    1: La moto arranca normalmente, pero otras veces da un par de toques al motor de arranque (como si no tuviera batería) y no arranca, apagando el cuadro.
    Lo que he podido ver por el foro:
    - Batería
    - Cableado.
    - Botonera.
    - Cluster.
    Bueno, por si os ha pasado a alguno y sabeis de otra solución, el motor de arranque parece estar bien y la batería es nueva.

    2: La moto se para sola, eso me ha parecido ver que es por el inyector del ralentí, pero bueno se admiten nuevas soluciones.


    Gracias de antemano. Un saludo

  2. #2
    Este es mi Foro Avatar de Forever Cool
    Fecha de Ingreso
    29 Aug 2012
    Moto:
    R 1150 GS
    Ubicación
    Badajoz
    Mensajes
    229
    Agradecimientos
    A mí me pasaba con la GS1150, hasta que un día se paró andando, probé todo lo que has dicho y al final era que había conexiones que estaban sulfatadas.

    Otra vez que no iba fina, se solucionó con un reglaje de valvulas y desde entonces va finísima.

    Tendrás que ir probando y descartando, no te queda otra.

    Suerte, ya nos contarás

  3. #3
    Iniciado
    Fecha de Ingreso
    05 Sep 2019
    Moto:
    gs 1200 adv 08
    Ubicación
    vigo
    Mensajes
    2
    Agradecimientos
    Hola podrías probar revisando la toma a tierra.


    Enviado desde mi iPhone utilizando Tapatalk

  4. #4
    Curioseando
    Fecha de Ingreso
    10 Jan 2011
    Moto:
    R1200GS
    Ubicación
    CUENCA
    Mensajes
    28
    Agradecimientos
    Cita Iniciado por joaquin66 Ver Mensaje
    Hola podrías probar revisando la toma a tierra.


    Enviado desde mi iPhone utilizando Tapatalk
    lo que comentas es posible, lo revisaré y ya os comentaré, gracias

  5. #5
    Me voy acoplando Avatar de FRANCAR
    Fecha de Ingreso
    14 Jun 2012
    Moto:
    bmw gs1200r Adv
    Ubicación
    C.Villalba
    Mensajes
    92
    Agradecimientos
    Da la sensación como que se bloquea el motor de arranque.
    Por lo que se va la batería momentaneamente abajo, mientras intentas arrancar.
    Lo de pararse sola, pudiera ser el motorcillo de ralentí....pero.......
    Limpia inyectores y motorcillo de ralentí.(Es facil)
    Saludos

Marcadores

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •