Thanks Thanks:  0
Likes Likes:  0
Dislikes Dislikes:  0
Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 11

Tema: Fallos arranque F650 GS 2007

  1. #1
    Iniciado
    Fecha de Ingreso
    28 Nov 2019
    Moto:
    F 650 GS 2007
    Ubicación
    Barcelona
    Mensajes
    4
    Agradecimientos

    Fallos arranque F650 GS 2007

    Hola, me he presentado y ahora os comento mi problema con mi F 650 Gs 07.
    El tema es que el cuadro lleva haciendo cosas raras desde que la tengo hace tres semanas. Se me reinicia el reloj cada dos por tres,alguna vez no me han funcionado las agujas, el kilometraje total se reinició hace dos semanas y ahora suma kms pero desde ese día,tengo moto "nueva" con 600 kms.
    La cosa es que pensaba que era el cuadro y lo iba a mandar reparar,el dueño anterior se hace cargo.
    Pero en este tiempo he tenido dos veces problemas de arranque. Una vez se quedó el cuadro sin luces y no hacía nada al pulsar el botón, luego al rato de poner y quitar contacto se encendió el cuadro pero al pulsar el arranque hizo un ruido como de mal contacto y se quedó todo sin luces. La llevé en la grúa pero al llegar al mecánico al siguiente día la moto funcionaba perfectamente.
    Esta mañana me ha vuelto a dar problemas de arranque,no como la otra vez. Funcionaba el motor de arranque pero la moto no acababa de arrancar. A los 10 minutos ha arrancado. Lo único que puedo dar como pista y está relacionado es que previo a estos dos episodios de fallo de arranque se encendió la luz de reserva durante un momento,menos de un segundo, teniendo la moto gasolina casi llena. Después de eso al apagar la moto es cuando ha dado los problemas de arranque.

    Ya sé que es un tocho y no sé si me he explicado pero espero que me ayudéis, estoy un poco preocupado por estos temas eléctricos.

    Saludos y disculpad el tostón!

  2. #2
    Curioseando
    Fecha de Ingreso
    29 Mar 2012
    Moto:
    BMW g 650 gs
    Ubicación
    Valencia
    Mensajes
    46
    Agradecimientos
    Cambia la batería y vualà, si es otra cosa, pues a partir de ahí miras. No soy mecánico pero se ve q la mono necesita la batería a tope.

    Ráfagas

  3. #3
    Me voy acoplando
    Fecha de Ingreso
    24 Feb 2006
    Moto:
    F 650 GS
    Ubicación
    Murcia
    Mensajes
    77
    Agradecimientos
    yo tambien pienso en la bateria, a mi tambien me ha pasado casi lo mismo que a ti y con el cambio de bateria se arreglo
    suerte

  4. #4
    Me voy acoplando
    Fecha de Ingreso
    01 Oct 2012
    Moto:
    G 650GS - 2011
    Ubicación
    Sevilla
    Mensajes
    102
    Agradecimientos
    Yo también pienso en la batería.

    Puede ser que alguno de los bornes este flojo haciendo mal contacto. Revisa bien esa parte del cableado.

  5. #5
    Iniciado
    Fecha de Ingreso
    28 Nov 2019
    Moto:
    F 650 GS 2007
    Ubicación
    Barcelona
    Mensajes
    4
    Agradecimientos
    Buenas chicos! Gracias por el aporte. La batería la compraron en Julio, es Yuasa de ácido. En el taller me dijeron q estaba bien. Puede ser que por estar parada un par de meses se haya estropeado la batería? No debería fallar más a menudo si fuera batería?

  6. #6
    Curioseando
    Fecha de Ingreso
    29 Mar 2012
    Moto:
    BMW g 650 gs
    Ubicación
    Valencia
    Mensajes
    46
    Agradecimientos
    Cita Iniciado por BetiMugan Ver Mensaje
    Buenas chicos! Gracias por el aporte. La batería la compraron en Julio, es Yuasa de ácido. En el taller me dijeron q estaba bien. Puede ser que por estar parada un par de meses se haya estropeado la batería? No debería fallar más a menudo si fuera batería?
    Que te la comprueben, estará en garantía, digo yooo.

    Ráfagas

  7. #7
    Me voy acoplando
    Fecha de Ingreso
    24 Feb 2006
    Moto:
    F 650 GS
    Ubicación
    Murcia
    Mensajes
    77
    Agradecimientos
    como dice el compañero, comprobar bornes, estado de la bateria y si el alternador mete suficiente carga pues el siguiente candidato a ser el culpable del problema

  8. #8
    Me voy acoplando
    Fecha de Ingreso
    24 Feb 2006
    Moto:
    F 650 GS
    Ubicación
    Murcia
    Mensajes
    77
    Agradecimientos
    y otra vez que me paso era el motor de arranque, medio agarrao y comunicado

  9. #9
    Iniciado
    Fecha de Ingreso
    25 Feb 2019
    Moto:
    BMW F650GS
    Ubicación
    cantabria
    Mensajes
    5
    Agradecimientos
    Como los demás, según lo iba leyendo, pensaba que esto es de batería, a todos nos ha pasado que la batería, estando bien, pero no al 100%, ha empezado a dar fallos de arranque, de relenti, de pararse sola, etc etc, y en la mayoría de las ocasiones, es cambiarla por una nueva, bien cargada, y todo se soluciona, por lo que cuesta, y tendiendo en cuenta que con esta moto, no está de más tener otra batería en casa, yo compraría una nueva y probaría de nuevo.
    Además, si la tienes hace poco, y no has andado mucho con ella, tampoco habrá cargado bien, esta moto no se que tiene que parece que solo con el alternado, no da de sobra para cargar bien la batería y que la moto funcione bien si andas poco con ella.

  10. #10
    Iniciado
    Fecha de Ingreso
    28 Nov 2019
    Moto:
    F 650 GS 2007
    Ubicación
    Barcelona
    Mensajes
    4
    Agradecimientos
    Gracias. Parece que todos coincidís con la batería. Puede ser que al estar 3 meses parada antes de comprarla yo la batería se haya venido abajo. Compraré una, así aprovecho para ponerle una de gel.

    Saludos a todos!!

Página 1 de 2 12 ÚltimoÚltimo

Marcadores

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •