Thanks Thanks:  0
Likes Likes:  0
Dislikes Dislikes:  0
Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 13

Tema: Bateria Gs 1200 R

  1. #1
    Iniciado
    Fecha de Ingreso
    04 Apr 2007
    Moto:
    MT03
    Mensajes
    8
    Agradecimientos

    Bateria Gs 1200 R

    La moto lleva 4 meses sin arrancar, creis que sera posible con los cables revivirla para llevarla al taller a que se la cambien... ?

  2. #2
    Este es mi Foro Avatar de piojo
    Fecha de Ingreso
    22 Aug 2006
    Moto:
    bmw r 1200 gs
    Ubicación
    Madrid
    Mensajes
    314
    Agradecimientos
    Si solo se te ha ido la bateria, seguro que arranca... aunque le cueste...

  3. #3
    Iniciado
    Fecha de Ingreso
    04 Apr 2007
    Moto:
    MT03
    Mensajes
    8
    Agradecimientos
    Necesito más ayuda.... por favor chica en apuros...
    Me presento, soy de Marbella, acabo de comprarme un gs 1200 de segunda mano... y aunque consegui arrancarla con los cables y ahora arranca sóla, sin problemas, la señal de ABS parpadea y no se apaga, además la luz de freno creo qeu no enciende o se queda pillada, pq la luz es muy intensa, pero no tengo con que compararla... por lo demas la moto de escandalo.
    Un saludo a todos, a ver si podeis ayudar a una novata en bmw.
    Muchas gracias.

  4. #4
    Este es mi Foro
    Fecha de Ingreso
    30 Nov 2005
    Moto:
    1150GSA
    Ubicación
    Marbella
    Mensajes
    204
    Agradecimientos
    A lo mejor te tienen que enchufar el ordenador de bmw porque la centralita del ABS se ha quedao un poco asustá, no entiendo lo que me dices de la luz de freno, pero si necesitas alguna comparación yo vivo en Marbella

  5. #5
    Iniciado
    Fecha de Ingreso
    04 Apr 2007
    Moto:
    MT03
    Mensajes
    8
    Agradecimientos
    Cita Iniciado por Tocho Ver Mensaje
    A lo mejor te tienen que enchufar el ordenador de bmw porque la centralita del ABS se ha quedao un poco asustá, no entiendo lo que me dices de la luz de freno, pero si necesitas alguna comparación yo vivo en Marbella
    Muchas gracias, hoy voy a quitarle la bateria, voy a recargarla, y voy a volver a probar.
    Lo del freno, es qeu cuando frenas no se enciende la luz trasera roja, que seria lo normal.
    Por cierto, lo del testigo de abs se deberia quitar al rato de andar verdad?

  6. #6
    Me voy acoplando Avatar de ADLER
    Fecha de Ingreso
    07 Sep 2006
    Moto:
    R1200GS
    Ubicación
    l¨hospitalet de llobregat
    Mensajes
    169
    Agradecimientos
    cambiale la luz de freno a ver si asi se apaga el testigo del abs, por cierto supongo que la moto frena normal?

  7. #7
    Descontrolado... Avatar de JEP
    Fecha de Ingreso
    01 Nov 2005
    Moto:
    GS 1200,Xtz 750
    Ubicación
    Girona city
    Mensajes
    7,498
    Agradecimientos
    Haber si vas a tener la maneta del freno tocando el protector, y por eso te marca la señal de freno y te hace tanta luz, por que ya te estaria frenando.
    Mira de que no toque nada, por que si no te da error al encender y no te frena bien. Mueve un poco el protector que veras que suelen estar algo flojos...

  8. #8
    Vivo en el Foro Avatar de Julio de Torremolinos
    Fecha de Ingreso
    25 Feb 2006
    Moto:
    R1200GS
    Ubicación
    Agadir, Marruecos
    Mensajes
    3,425
    Agradecimientos
    Cita Iniciado por LUMT03 Ver Mensaje
    Necesito más ayuda.... por favor chica en apuros...
    Me presento, soy de Marbella, acabo de comprarme un gs 1200 de segunda mano... y aunque consegui arrancarla con los cables y ahora arranca sóla, sin problemas, la señal de ABS parpadea y no se apaga, además la luz de freno creo qeu no enciende o se queda pillada, pq la luz es muy intensa, pero no tengo con que compararla... por lo demas la moto de escandalo.
    Un saludo a todos, a ver si podeis ayudar a una novata en bmw.
    Muchas gracias.
    Si quieres, el domingo proximo por la tarde (sobre las 18:00), quedamos en Torremolinos y te miro eso. El reseteo del "celebro" te lo hago con un parato que compre que se conecta el portatil de mi hija. (¡ahora que, eh!).
    Mandame un privado y quedamos. Tienes que comprar una bombilla de 2 filamentos para atras (entiendo que la CPU esta utilizando el otro filamento, poruqe esta fundido). Te miro si va bien las manetas, etc. y le sacamos el historial de fallos.

    ES GRATIS, EH!

  9. #9
    Este es mi Foro Avatar de jmagana
    Fecha de Ingreso
    29 Apr 2006
    Moto:
    Adventure 1150
    Ubicación
    Parquelagos
    Mensajes
    368
    Agradecimientos
    A mí me pasa lo mismo de vez en cuando en mi 1150 (no lo del ABS, que no tengo, sino lo de la luz de freno, que se queda encendida todo el tiempo) y es debido (en mi caso) al interruptor que hay en la maneta del freno. Es fácilmente ajustable. El problema que me ocasionó es que como la bombilla se caliente mucho más al estar ambos filamentos constantemente encendidos, se me deformó, por el calor, el hueco que aloja la bombilla, y ya no encajaba bien. Tuve que cambiar esa pieza además de ajustar el interruptor que te comento.

  10. #10
    Iniciado
    Fecha de Ingreso
    04 Apr 2007
    Moto:
    MT03
    Mensajes
    8
    Agradecimientos
    De nuevo gracias a todos... hoy le pongo la bateria recargada y pruebo lo de los protectores de puño a ver que tal... ya os ire contando... aunque sera despues del fin de semana pq no tengo internet en casa... buen fin de semana a todos, que hagais muchos km.

Página 1 de 2 12 ÚltimoÚltimo

Etiquetas para este Tema

Marcadores

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •