Thanks Thanks:  0
Likes Likes:  0
Dislikes Dislikes:  0
Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 11

Tema: Foto de mi perfil, imposible!

  1. #1
    Foro Adicto Avatar de Overspeed
    Fecha de Ingreso
    11 Apr 2007
    Moto:
    GS1200
    Ubicación
    Toledo
    Mensajes
    601
    Agradecimientos

    Foto de mi perfil, imposible!

    Hola! He intentado poner una foto en mi perfil para que salga cuando pongo un post y me es imposible. Me sale un mensaje de invalid file. He intentado todo, bajar el tamaño (menos de 100x100) y menos de 64kb, guardarla con otro formato( JPGE,BMP, etc..) y nada.

    Me podeis echar un cable!?

    Muchas gracias!

  2. #2
    Administrador Avatar de Rafa
    Fecha de Ingreso
    30 Oct 2005
    Moto:
    Moto Guzzi V85
    Ubicación
    Marbella
    Mensajes
    4,336
    Agradecimientos
    No te preocupes, es un error del Foro, estamos en ello.

  3. #3
    Administrador Avatar de Rafa
    Fecha de Ingreso
    30 Oct 2005
    Moto:
    Moto Guzzi V85
    Ubicación
    Marbella
    Mensajes
    4,336
    Agradecimientos
    Ya está solucionado, siento las molestias
    Imágenes Adjuntadas Imágenes Adjuntadas

  4. #4
    Foro Adicto Avatar de Overspeed
    Fecha de Ingreso
    11 Apr 2007
    Moto:
    GS1200
    Ubicación
    Toledo
    Mensajes
    601
    Agradecimientos
    ooook, no problem!!!

    Gracias SpikaGS!!!

  5. #5
    Me voy acoplando Avatar de Alfred
    Fecha de Ingreso
    27 Nov 2006
    Moto:
    BMW 1200 GS
    Ubicación
    BCN
    Mensajes
    69
    Agradecimientos

    pregunta...

    Hola estoy intentado lo de poner el "avatar" y no hay manera, he reducido la imagen (casi ni se ve) y aun asi "nastis de plastis" el famoso titulin invalid file, que hartito me tiene esto de la informatica.
    A ver una alma caritariva que me ayude....
    Gracias de antemano

  6. #6
    Forodependiente Avatar de AlbertGS
    Fecha de Ingreso
    24 Jul 2007
    Moto:
    DRZ & GS
    Ubicación
    Catalunya
    Mensajes
    2,385
    Agradecimientos
    Alfred creo que es un fallo temporal, por el cambio de servidor o algo de eso, he hecho una prueba y tambien me da error de subida de fichero.
    Tranqui que el maestro Spika lo soluciona en un pliz.
    Saludos, recuerdos para la family que en cada evento conocemos a uno mas.

  7. #7
    Me voy acoplando Avatar de Alfred
    Fecha de Ingreso
    27 Nov 2006
    Moto:
    BMW 1200 GS
    Ubicación
    BCN
    Mensajes
    69
    Agradecimientos
    Gracias Alberto, esperaremos....
    Tengo preparado el dvd de Alcarras, para Jou que el es que domina todo esto de golgar las afotos.
    Saludos

  8. #8
    Administrador Avatar de Rafa
    Fecha de Ingreso
    30 Oct 2005
    Moto:
    Moto Guzzi V85
    Ubicación
    Marbella
    Mensajes
    4,336
    Agradecimientos
    Probad a ver

  9. #9
    Forodependiente Avatar de AlbertGS
    Fecha de Ingreso
    24 Jul 2007
    Moto:
    DRZ & GS
    Ubicación
    Catalunya
    Mensajes
    2,385
    Agradecimientos
    Solucionado, gracias Spika!

    Alfred vuelve a pelearte con tu avatar

  10. #10
    El Ateniense Avatar de temistocles
    Fecha de Ingreso
    25 Feb 2006
    Moto:
    Ifigenia
    Ubicación
    Εμπόριον
    Mensajes
    5,097
    Agradecimientos
    eso os pasa por ser feos y nadie quiere vuesta foto juasjuasjuas

Página 1 de 2 12 ÚltimoÚltimo

Etiquetas para este Tema

Marcadores

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •