Thanks Thanks:  0
Likes Likes:  0
Dislikes Dislikes:  0
Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 12

Tema: problema electrico del contacto

  1. #1
    Moderador Avatar de Exupblue
    Fecha de Ingreso
    23 Sep 2006
    Moto:
    R1150GS/R100PD
    Ubicación
    Torremolinos
    Mensajes
    4,032
    Agradecimientos

    problema electrico del contacto

    Hola peña,

    Tal como el titulo dice, llevo un par de semanas, que la GS, se desconectaba, al mover el manillar, vamos, que se encendia y se apagaba, con el contacto puesto

    Claro fallo electrico, que como siempre, no es tan claro, y da mucho por saco.

    Mi gran amigo Julio de torremolinos, tras examinar el tema, me comenta que podria ser del bombin, una mala conexion interna, y tras mirar el libro taller, me quedo pasmaillo, por que viene todo mas cerrado y blindado que el banco de españa.

    bueno le meto mano y consigo quitar un chapita blnaca de plastico, y pongo a toquetear............



    ya sabéis de que parte hablo, y lo que me encontré.....

    bueno pues sigo toqueteando, y no es alli, cachis en to, por que encima la placa blanca, no podre reponerla en la vida......einssssssss

    Masajeando los cables, empiezo a dar con el lugar exacto de la averia, os recomiendo por si os pasa, que no le tireis al capuchon blanco hasta haber mirado mas alla, por si acaso, aprended de mi error.


    y me topo con estoooooooooo



    sisi un cable cortado, que al girar el manillar, hacia contacto, y todo bien, pero que de vez en cuando fallaba, y me dejaba con la moto mas muerta que na............todo por culpa de una brida de plastico, estab super apreta, con dos webs, seria que los de BMW, temian una fuga de ese cable, durante la noche, si no , no entiendo por que estaba tan apretado.

    total a apañar los preparos........




    y a sodarlo todo, aislar y a volar, todo funsiona bien
    de momento...............jejejejeje

    lo pongo aqui por si alguien algun dia le pasa, igual os sirve mi experiencia vivida.

    saludos
    Exupblue

  2. #2
    Descontrolado... Avatar de JEP
    Fecha de Ingreso
    01 Nov 2005
    Moto:
    GS 1200,Xtz 750
    Ubicación
    Girona city
    Mensajes
    7,498
    Agradecimientos
    Pues si, las bridas si se aprietan mucho, o se rompen ellas o rompen lo que en un principio tienen que aguantar. Cuando se ponen no hay que apretarlas mucho, lo justo para que no se muevan.
    A tí te encanta toquetear lo que no se ve , esa capucha blanca que dices, cual es, la que va debajo del bombin y está llena de cables...?

  3. #3
    Moderador Avatar de Exupblue
    Fecha de Ingreso
    23 Sep 2006
    Moto:
    R1150GS/R100PD
    Ubicación
    Torremolinos
    Mensajes
    4,032
    Agradecimientos
    sip .......esa misma Jep, la blanca debajo del bombin, que no se ve en las afotos..........

    en cuanto a las bridas, asi es, no hay que apretarlas tanto, pero he estado mirando otras, y estan apretadas a saco, me dan ganas de cortarlas todas y poner nuevas con mas holgura
    al principio pense que igual la habian cambiado esa, pero ls de alrededor estan igual de apretadas, asi que debe ser cosa de BMW, no creo que las hayan cambiado todas en un "cutreconcesionario"

    saludos
    Exupblue

  4. #4
    Pero... hay mas Foros? Avatar de ata
    Fecha de Ingreso
    01 Nov 2005
    Moto:
    Super Enduro
    Ubicación
    Junto al Guggenheim
    Mensajes
    4,782
    Agradecimientos
    pa mi que va a ser de los vídeos de las carreteras esas, 45minutos en una recta a cien..................... haciendo carvana, claro y el cable, ya harto de dar corriente dijo, a la mier***
    :[peseta:[peseta:[peseta

  5. #5
    Moderador Avatar de Exupblue
    Fecha de Ingreso
    23 Sep 2006
    Moto:
    R1150GS/R100PD
    Ubicación
    Torremolinos
    Mensajes
    4,032
    Agradecimientos
    Ata guapetonnnn

    por lo menos se el motivo de por que se ha parado¡¡¡¡
    las naranjitas se paran y si dios quiere, igual te la compran pa chatarra

    jejejejeje

    tas aprobechao a la primera de cambio eh marinconcete

    saludos
    Exupblue

  6. #6
    Enganchado al Foro Avatar de Enigma
    Fecha de Ingreso
    27 Jan 2006
    Moto:
    NX650+1200GS
    Ubicación
    En algun lugar del planeta tierra.
    Mensajes
    1,463
    Agradecimientos
    Cita Iniciado por exupblue Ver Mensaje
    Hola peña,

    Tal como el titulo dice, llevo un par de semanas, que la GS, se desconectaba, al mover el manillar, vamos, que se encendia y se apagaba, con el contacto puesto

    Claro fallo electrico, que como siempre, no es tan claro, y da mucho por saco.

    Mi gran amigo Julio de torremolinos, tras examinar el tema, me comenta que podria ser del bombin, una mala conexion interna, y tras mirar el libro taller, me quedo pasmaillo, por que viene todo mas cerrado y blindado que el banco de españa.

    bueno le meto mano y consigo quitar un chapita blnaca de plastico, y pongo a toquetear............



    ya sabéis de que parte hablo, y lo que me encontré.....

    bueno pues sigo toqueteando, y no es alli, cachis en to, por que encima la placa blanca, no podre reponerla en la vida......einssssssss

    Masajeando los cables, empiezo a dar con el lugar exacto de la averia, os recomiendo por si os pasa, que no le tireis al capuchon blanco hasta haber mirado mas alla, por si acaso, aprended de mi error.


    y me topo con estoooooooooo



    sisi un cable cortado, que al girar el manillar, hacia contacto, y todo bien, pero que de vez en cuando fallaba, y me dejaba con la moto mas muerta que na............todo por culpa de una brida de plastico, estab super apreta, con dos webs, seria que los de BMW, temian una fuga de ese cable, durante la noche, si no , no entiendo por que estaba tan apretado.

    total a apañar los preparos........




    y a sodarlo todo, aislar y a volar, todo funsiona bien
    de momento...............jejejejeje

    lo pongo aqui por si alguien algun dia le pasa, igual os sirve mi experiencia vivida.

    saludos
    Exupblue
    Si señor, estas con de ese tipo de cosas que mas pueden interesar, pues "hecho un cesto, hecho ciento", osea que se repetira, eso si, otra mas para la calidad de fabricacion germana...

  7. #7
    Vivo en el Foro Avatar de pavillo
    Fecha de Ingreso
    02 Nov 2005
    Moto:
    1150
    Ubicación
    Arriki Town (Cornellà )
    Mensajes
    3,184
    Agradecimientos
    Cita Iniciado por exupblue Ver Mensaje
    Hola peña,

    Tal como el titulo dice, llevo un par de semanas, que la GS, se desconectaba, al mover el manillar, vamos, que se encendia y se apagaba, con el contacto puesto

    Claro fallo electrico, que como siempre, no es tan claro, y da mucho por saco.

    Mi gran amigo Julio de torremolinos, tras examinar el tema, me comenta que podria ser del bombin, una mala conexion interna, y tras mirar el libro taller, me quedo pasmaillo, por que viene todo mas cerrado y blindado que el banco de españa.

    bueno le meto mano y consigo quitar un chapita blnaca de plastico, y pongo a toquetear............



    ya sabéis de que parte hablo, y lo que me encontré.....

    bueno pues sigo toqueteando, y no es alli, cachis en to, por que encima la placa blanca, no podre reponerla en la vida......einssssssss

    Masajeando los cables, empiezo a dar con el lugar exacto de la averia, os recomiendo por si os pasa, que no le tireis al capuchon blanco hasta haber mirado mas alla, por si acaso, aprended de mi error.


    y me topo con estoooooooooo



    sisi un cable cortado, que al girar el manillar, hacia contacto, y todo bien, pero que de vez en cuando fallaba, y me dejaba con la moto mas muerta que na............todo por culpa de una brida de plastico, estab super apreta, con dos webs, seria que los de BMW, temian una fuga de ese cable, durante la noche, si no , no entiendo por que estaba tan apretado.

    total a apañar los preparos........




    y a sodarlo todo, aislar y a volar, todo funsiona bien
    de momento...............jejejejeje

    lo pongo aqui por si alguien algun dia le pasa, igual os sirve mi experiencia vivida.

    saludos
    Exupblue
    A mi me pasó exactamente lo mismo y también saqué la tapita blanca y tampoco se podía montar.

    BMW tiene el recambio completo, que cuesta (si no recuerdo mal) unos 40 euros y que el del taller me contó que se saca metiendo un tornavís pequeño por un agujerito y se cambia todo hasta la primera regleta.
    El mecánico me comentó "que por cierto, es muy fácil hacer el puente en tu moto, sacando la pieza esta en 10 segundos"
    Por si algún día os falla la llave o la perdéis...

  8. #8
    Moderador Avatar de Exupblue
    Fecha de Ingreso
    23 Sep 2006
    Moto:
    R1150GS/R100PD
    Ubicación
    Torremolinos
    Mensajes
    4,032
    Agradecimientos
    Pavillo, mamonsillo, te queremos mucho¡¡¡¡¡¡¡¡¡¡¡¡,

    por que no pusiste algo , asi me habria ahorrado de romper lo blanquito, y hubiera buscado el corte ese¡¡¡¡¡¡¡¡¡¡¡¡

    saludos
    Exupblue

  9. #9
    Moderador Avatar de Exupblue
    Fecha de Ingreso
    23 Sep 2006
    Moto:
    R1150GS/R100PD
    Ubicación
    Torremolinos
    Mensajes
    4,032
    Agradecimientos
    Por cierto la tapilla blanca, si que se puede poner y quitar.......

    el problema, es que el plástico del que esta hecha es malisimo, y las uñas que tiene para encajar despues se rompen todas,, por lo que no la puedes poner en su sitio, se queda colgando.

    saludos
    Exupblue

  10. #10
    Vivo en el Foro Avatar de pavillo
    Fecha de Ingreso
    02 Nov 2005
    Moto:
    1150
    Ubicación
    Arriki Town (Cornellà )
    Mensajes
    3,184
    Agradecimientos
    Cita Iniciado por exupblue Ver Mensaje
    Pavillo, mamonsillo, te queremos mucho¡¡¡¡¡¡¡¡¡¡¡¡,

    por que no pusiste algo , asi me habria ahorrado de romper lo blanquito, y hubiera buscado el corte ese¡¡¡¡¡¡¡¡¡¡¡¡

    saludos
    Exupblue
    Tienes toda la razón, pero yo creo que puse algún comentario en algún post. Siempre lo relato todo.

    Tengo un amigo que comenta: "con los años vas conociendo los secretillos de tu moto. Las motos tienen 100 secretillos y a tí solamente te faltan por conocer 96"

Página 1 de 2 12 ÚltimoÚltimo

Etiquetas para este Tema

Marcadores

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •