Thanks Thanks:  0
Likes Likes:  0
Dislikes Dislikes:  0
Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 16

Tema: Se me enciende el triangulo rojo del cuadro...

  1. #1
    Enganchado al Foro Avatar de Bernie
    Fecha de Ingreso
    24 Feb 2006
    Moto:
    1150 ADV
    Ubicación
    Barcelona de adopción Toledo de nacimiento
    Mensajes
    1,286
    Agradecimientos

    Se me enciende el triangulo rojo del cuadro...

    ...en la 1150

    esta mañana he arrancado la moto y estando fria se me ha calado, he quitado el contacto y he vuelto a darle para que haga el chequeo,ha arrancado bien, pero se ha encendido el triangulo rojo del cuadro, eso es fallo del motor, no???, he vuelto a pararla, la he dejado enfriar revisado aceites, etc, etc y esta todo bien, vuelvo a arrancarla y todo perfecto excepto el triangulito, los perolos van los dos, no se, que podra ser?????? me he dado una vuelta corta y la moto va bien, el servo funciona, etc,etc


    Saludos

  2. #2
    Enganchado al Foro Avatar de tortugo
    Fecha de Ingreso
    15 Mar 2007
    Moto:
    R12GS Marlboro
    Ubicación
    Molins de Rei (Barcelona)
    Mensajes
    1,794
    Agradecimientos
    Puede ser un cruze en la bombilla??? Siento no poder ayudarte...

  3. #3
    Vivo en el Foro Avatar de pavillo
    Fecha de Ingreso
    02 Nov 2005
    Moto:
    1150
    Ubicación
    Arriki Town (Cornellà )
    Mensajes
    3,184
    Agradecimientos
    Cita Iniciado por tortugo Ver Mensaje
    Puede ser un cruze en la bombilla??? Siento no poder ayudarte...
    Pues sí, pero no en la bombilla del cuadro.
    Creo que en esa versión de la 1150 la luz indica un fallo en el sistema de frenada (tiene ABS? has comprobado que se arme el ABS?) pero también salta con algún fallo eléctrico, por ejemplo la bombilla de freno fundida.
    Llevas luces auxiliares? también puede ser la causa.

    Ya nos contarás.

  4. #4
    Enganchado al Foro Avatar de Bernie
    Fecha de Ingreso
    24 Feb 2006
    Moto:
    1150 ADV
    Ubicación
    Barcelona de adopción Toledo de nacimiento
    Mensajes
    1,286
    Agradecimientos
    Gracias Santi!!!!! tú y mis problemas electricos.

    Lleva una luz de Xenon, espero que no se haya fundido, claro que mejor eso que no se rompa el motorrrrrrr

    Gracias!!!!

  5. #5
    Enganchado al Foro Avatar de Bernie
    Fecha de Ingreso
    24 Feb 2006
    Moto:
    1150 ADV
    Ubicación
    Barcelona de adopción Toledo de nacimiento
    Mensajes
    1,286
    Agradecimientos
    Nada que no se quita, he reviado fusibles, luces, servo, niveles, abs, todo va bien, he quitado la bateria y tampoco, como se resetea la centralita en mi moto 1150 ADV 2004, tendre que ir a ver a mama BMW???? ayer hize 70 km y la moto va bien


    Saludos

  6. #6
    Expulsado Avatar de Goliat
    Fecha de Ingreso
    02 Nov 2005
    Moto:
    bmw r1200gsadv
    Ubicación
    entre el manillar y el top-case
    Mensajes
    3,096
    Agradecimientos
    bateria baja???

    para ti que tienes idiomas...
    http://www.advrider.com/Wisdom/ABSRe...cedurev1.0.pdf
    Última edición por Goliat; 01-06-2007 a las 13:15

  7. #7
    Vivo en el Foro Avatar de pavillo
    Fecha de Ingreso
    02 Nov 2005
    Moto:
    1150
    Ubicación
    Arriki Town (Cornellà )
    Mensajes
    3,184
    Agradecimientos
    Cita Iniciado por Bernie Ver Mensaje
    Nada que no se quita, he reviado fusibles, luces, servo, niveles, abs, todo va bien, he quitado la bateria y tampoco, como se resetea la centralita en mi moto 1150 ADV 2004, tendre que ir a ver a mama BMW???? ayer hize 70 km y la moto va bien


    Saludos
    A DrBob le pasó estando en Marruecos cuando puso los antinieblas que lleva. No sé qué hicimos, pero creo que fue desconectar los faros. No fue necesario hacer el reset de la centralita.
    Quizás Oscar te pueda dar más detalles, que era él quien tenía las manos en la masa.

  8. #8
    Enganchado al Foro Avatar de Bernie
    Fecha de Ingreso
    24 Feb 2006
    Moto:
    1150 ADV
    Ubicación
    Barcelona de adopción Toledo de nacimiento
    Mensajes
    1,286
    Agradecimientos
    Todo suena a que la bateria no tiene mucha carga, o no carga bien o esta mal, voy a ver con un polimetro de esos a ver que pasa,

    Esta semana el gafe de las baterias esta en Toledo, ya he tenido que cambiar la de la Dakar y esta pues lo mismo.....no será que mi casa esta cargada de energía positivaaaaaaaaaaaa


    Saludos

  9. #9
    Enganchado al Foro Avatar de Edu Camps
    Fecha de Ingreso
    14 Aug 2006
    Moto:
    GS1200R-WR450R
    Ubicación
    TORDERA. Entre BCN i GI.
    Mensajes
    1,089
    Agradecimientos
    BERNIE se a caducado la moto.... ves al conce y compra una FASHION...

  10. #10
    Enganchado al Foro Avatar de Bernie
    Fecha de Ingreso
    24 Feb 2006
    Moto:
    1150 ADV
    Ubicación
    Barcelona de adopción Toledo de nacimiento
    Mensajes
    1,286
    Agradecimientos
    Te voy a ser sincero Edu, esta mañana he estado en la BMW pillando unos repuestos y he estado a punto de entregarles la Dakar y la ADV y sacar la 1200 pero al ver mi Dakar me ha dado pena y me he cortado....

    que le vamos a hacer soy asi de tiernoooo

Página 1 de 2 12 ÚltimoÚltimo

Etiquetas para este Tema

Marcadores

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •