Thanks Thanks:  0
Likes Likes:  0
Dislikes Dislikes:  0
Resultados 1 al 8 de 8

Tema: Problema Con El Cable Del Aire

  1. #1
    Este es mi Foro Avatar de ADVENTURERO
    Fecha de Ingreso
    17 Feb 2006
    Moto:
    ADVENTURE 1150
    Ubicación
    Jaén
    Mensajes
    372
    Agradecimientos

    Problema Con El Cable Del Aire

    El otro dia despues de pasar el Twinmax, la moto fenomena, pero no me funcina el aire, vamos que le tiro y no hace nada, ni quitado ni puesto.
    Os ha pasado a alguno, quepodra ser?
    Gracias.

  2. #2
    Este es mi Foro Avatar de javuchi
    Fecha de Ingreso
    22 Mar 2007
    Moto:
    R 1100 GS
    Ubicación
    La Mancha
    Mensajes
    305
    Agradecimientos
    Cita Iniciado por ADVENTURERO Ver Mensaje
    El otro dia despues de pasar el Twinmax, la moto fenomena, pero no me funcina el aire, vamos que le tiro y no hace nada, ni quitado ni puesto.
    Os ha pasado a alguno, quepodra ser?
    Gracias.
    Has dejado demasiada holgura en los cables de las mariposas.
    Explicación: los cables del aire no abren el aire realmente, sino que tiran del cable del acelerador ligeramente. Si hay demasiada holgura, el pulsador tira del cable, pero no lo suficiente como para mover las mariposas.
    Solución: aprieta los tornillos de alta, vuelve a pasar el el Twinmax, esta vez probando con el cable del aire hasta que funcione. Cuidado porque la solución no está en apretar demasiado o en dejarlo flojo como lo has hecho tú, sino en su punto intermedio justo.

    Saludos.

  3. #3
    Este es mi Foro
    Fecha de Ingreso
    19 Aug 2006
    Moto:
    bmw 1100 gs
    Ubicación
    donostia
    Mensajes
    205
    Agradecimientos
    hola adventurero. hazlo todo otra vez , suelta bien los cables de las mariposas, y cuando tengas el ralenti bien, vas tensando mariposas hasta descompensar el twinmax. en ese momento prueba a ver si actua el aire, y si lo hace, pues termina como siempre, y sino, tensas un pelin mas las mariposas y pruebas otra vez. suerte!!!!!
    si dejas demasiado tensado el cable de mariposas, lo notarás porque la moto retiene menos. es cuestion de buscar el punto exacto.

  4. #4
    Este es mi Foro Avatar de ADVENTURERO
    Fecha de Ingreso
    17 Feb 2006
    Moto:
    ADVENTURE 1150
    Ubicación
    Jaén
    Mensajes
    372
    Agradecimientos
    En fin, repetire todo otra vez!
    Pero vamos a ver una cosa, despues de ajustar en alta, los cables de las mariposas han de quedar sin hlgura no?
    Es normal que en un lado quede el cable casi sin poderse destensar y en el otro si?
    Por lo menos, parece que no ha pasado lo que yo me temia, que se hubiese soltado el cable del aire en la caja y al ver donde esta metida la cajita no veais como me puse a sudar? jajaja...
    Gracias repetire y ya os contare.

  5. #5
    Este es mi Foro Avatar de javuchi
    Fecha de Ingreso
    22 Mar 2007
    Moto:
    R 1100 GS
    Ubicación
    La Mancha
    Mensajes
    305
    Agradecimientos
    Cita Iniciado por ADVENTURERO Ver Mensaje
    En fin, repetire todo otra vez!
    Pero vamos a ver una cosa, despues de ajustar en alta, los cables de las mariposas han de quedar sin hlgura no?
    Es normal que en un lado quede el cable casi sin poderse destensar y en el otro si?
    Por lo menos, parece que no ha pasado lo que yo me temia, que se hubiese soltado el cable del aire en la caja y al ver donde esta metida la cajita no veais como me puse a sudar? jajaja...
    Gracias repetire y ya os contare.
    Es posible que en un cable se quede uno de los tornillos más metido que el otro.
    En cualquier caso, la holgura debe ser de unos 2mm. No siempre es fácil medirla, por lo que lo mejor es ir probando hasta que el cable del aire funcione bien. Y ten cuidado con no tensarlo demasiado, porque el mal es aun peor: se te puede quedar el motor acelerado, sobre todo en caliente.

    Saludos.

  6. #6
    Este es mi Foro Avatar de ADVENTURERO
    Fecha de Ingreso
    17 Feb 2006
    Moto:
    ADVENTURE 1150
    Ubicación
    Jaén
    Mensajes
    372
    Agradecimientos
    A ver, si dejo una holgura de 2mm el aire no va, es como esta ahora. imagino que tendre que reducir esa holgura hastaque vaya sin que los cables de las mariposas empiecen a tirar no?
    La leche que "tarugo soy no mentero" .

  7. #7
    Este es mi Foro Avatar de javuchi
    Fecha de Ingreso
    22 Mar 2007
    Moto:
    R 1100 GS
    Ubicación
    La Mancha
    Mensajes
    305
    Agradecimientos
    Cita Iniciado por ADVENTURERO Ver Mensaje
    A ver, si dejo una holgura de 2mm el aire no va, es como esta ahora. imagino que tendre que reducir esa holgura hastaque vaya sin que los cables de las mariposas empiecen a tirar no? .
    Exacto, como dices. Ya nos contarás.

  8. #8
    Este es mi Foro Avatar de ADVENTURERO
    Fecha de Ingreso
    17 Feb 2006
    Moto:
    ADVENTURE 1150
    Ubicación
    Jaén
    Mensajes
    372
    Agradecimientos
    Bueno pues eso a ver si puedo ponerme y ya os cuento.
    Gracias por todo.

Etiquetas para este Tema

Marcadores

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •