Thanks Thanks:  0
Likes Likes:  0
Dislikes Dislikes:  0
Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 12

Tema: Otra de ABS (1100GS)

  1. #1
    Forodependiente
    Fecha de Ingreso
    02 Nov 2005
    Ubicación
    BCN
    Mensajes
    2,376
    Agradecimientos

    Otra de ABS (1100GS)

    El otro dia, volviendo de la KDD internacional, cuando llevaba unos 20 km. se me encendió el Abs en marcha sin dar error....paré a comer y se conectó bien al arrancar...a mitad de camino se volvió a desconectar en marcha y ya daba error. Lo reseteé al dia siguiente y me duró unos 100 km. paré a comer y a los 10 km. se volvió a colgar.No veo nada raro, alguien sospecha que puede ser?
    Salut!!

  2. #2
    Forodependiente Avatar de JOU
    Fecha de Ingreso
    06 Nov 2005
    Moto:
    YAMAHA ST 1200
    Ubicación
    Vilassar de Dalt- Bcn
    Mensajes
    2,187
    Agradecimientos
    Ni idea.......... pero es de testigo o realmente deja de funcionar el ABS?

  3. #3
    Enganchado al Foro Avatar de tortugo
    Fecha de Ingreso
    15 Mar 2007
    Moto:
    R12GS Marlboro
    Ubicación
    Molins de Rei (Barcelona)
    Mensajes
    1,794
    Agradecimientos
    Seguro que lo hace a drede para tocar los "00" Mcloud. No tendrá nada que ver con montar "sliks" como los que llevavas en la rueda trasera???

    No, ahora en serio... no es que sea yo nadie para opinar sobre esto (yo no llevo ahivaese), pero no será que se humedeció algo que no debía en la ruta a Francia? con la de agua que os caió!

    Ala, que no sea nada.

    Por cierto, tu no te vas a subir a la Stella Alpina??? Anda, porfa, vente que nos lo pasaremos bién .

  4. #4
    Expulsado Avatar de Goliat
    Fecha de Ingreso
    02 Nov 2005
    Moto:
    bmw r1200gsadv
    Ubicación
    entre el manillar y el top-case
    Mensajes
    3,096
    Agradecimientos
    como esta la batería???
    como están las pastillas de freno??

  5. #5
    Pero... hay mas Foros? Avatar de werke
    Fecha de Ingreso
    01 Nov 2005
    Moto:
    puch condor
    Ubicación
    entre Paris y Dakar
    Mensajes
    4,678
    Agradecimientos
    es una señal!!! esta claro que necesitas un par de carburadores, y asi llevando un rotor de recambio y poco mas ya esta!! :[peseta

  6. #6
    Vivo en el Foro Avatar de pavillo
    Fecha de Ingreso
    02 Nov 2005
    Moto:
    1150
    Ubicación
    Arriki Town (Cornellà )
    Mensajes
    3,184
    Agradecimientos
    Yo repasaría la distancia de los sensores a la corona del ABS. El trasero lleva una arandela calibrada que no siempre queda bien puesta cuando cambias la rueda.

    Es absurdo que yo te ofrezca ayuda ya que tienes más sitio, más manos y más ideas que yo, pero si lo hacemos juntos nos tomamos una servecita y lo pasamos mejor. Ya contarás.

  7. #7
    Pero... hay mas Foros? Avatar de werke
    Fecha de Ingreso
    01 Nov 2005
    Moto:
    puch condor
    Ubicación
    entre Paris y Dakar
    Mensajes
    4,678
    Agradecimientos
    Cita Iniciado por pavillo Ver Mensaje
    pero si lo hacemos juntos nos tomamos una servecita y lo pasamos mejor. Ya contarás.



    realmente lo de la cremita te ha afectado!!!!

  8. #8
    Forodependiente
    Fecha de Ingreso
    02 Nov 2005
    Ubicación
    BCN
    Mensajes
    2,376
    Agradecimientos
    Cita Iniciado por JOUGS Ver Mensaje
    Ni idea.......... pero es de testigo o realmente deja de funcionar el ABS?
    Solo el testigo..


    No, ahora en serio... no es que sea yo nadie para opinar sobre esto (yo no llevo ahivaese), pero no será que se humedeció algo que no debía en la ruta a Francia? con la de agua que os caió!

    Ya esta sequita y limpia y lo sigue haciendo..

    Por cierto, tu no te vas a subir a la Stella Alpina??? Anda, porfa, vente que nos lo pasaremos bién .[/QUOTE]
    Bufff, mucha paliza
    Cita Iniciado por Goliat Ver Mensaje
    como esta la batería???
    como están las pastillas de freno??
    Arranca sin problemas y la avería me salta en plena marcha entre di ez y treita km recorridos..., con la batería teoricamente cargada..
    Las pastillas, todas nuevas de hace un par de meses...
    Cita Iniciado por werke Ver Mensaje
    es una señal!!! esta claro que necesitas un par de carburadores, y asi llevando un rotor de recambio y poco mas ya esta!! :[peseta
    Madikita!!
    Cita Iniciado por pavillo Ver Mensaje
    Yo repasaría la distancia de los sensores a la corona del ABS. El trasero lleva una arandela calibrada que no siempre queda bien puesta cuando cambias la rueda.

    Lo he hecho y se ve todo en su sitio....
    Es absurdo que yo te ofrezca ayuda ya que tienes más sitio, más manos y más ideas que yo, pero si lo hacemos juntos nos tomamos una servecita y lo pasamos mejor. Ya contarás.
    Para las birras no hace falta que haya un poblema, ahora con el veranico a ver si nos vemos, que tengo ganas de ver Yago!!!
    Cita Iniciado por werke Ver Mensaje



    realmente lo de la cremita te ha afectado!!!!
    Madicón!!

  9. #9
    Este es mi Foro Avatar de javuchi
    Fecha de Ingreso
    22 Mar 2007
    Moto:
    R 1100 GS
    Ubicación
    La Mancha
    Mensajes
    305
    Agradecimientos
    En la caja de herramientas vienen unas galgas que sirven para medir la distancia del sensor, como te han dicho. Yo que tú probaba eso.

  10. #10
    Forodependiente
    Fecha de Ingreso
    02 Nov 2005
    Ubicación
    BCN
    Mensajes
    2,376
    Agradecimientos
    Cita Iniciado por javuchi Ver Mensaje
    En la caja de herramientas vienen unas galgas que sirven para medir la distancia del sensor, como te han dicho. Yo que tú probaba eso.
    Se me ha pasado la respuesta a Pavillo, aparentemente las galgas estan bien, bien apretadas y sin aparente desplazamiento....y lo raro es que aguante bastantes km antes de producirse el error...Esta tarde lo miraré no sea que tengais razón...tambien miraré la carga de la batería y la que da el alternador, no sea que me de un susto cuando mas lejos este.....
    Werke: Garrulo!!
    Salut!!

Página 1 de 2 12 ÚltimoÚltimo

Etiquetas para este Tema

Marcadores

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •